Статистика
Всего в нашей базе более 4 327 657 вопросов и 6 445 963 ответов!

Нужна математическая модель решения задачи!!!

10-11 класс

Торговое предприятие ООО «Электрон» осуществляет рознич+ную продажу бытовых электроприборов и средств вычислительнойтехники (СВТ). Для продвижения товара на рынок предприятиеорганизует рекламную кампанию, на проведение которой формиру+ется рекламный бюджет в зависимости от объема продаж и показате+ля отчислений на рекламу. Данные, на основе которых выполняетсярасчет рекламного бюджета предприятия, приведены в табл. 1 и 2.

Tуглукова 12 нояб. 2014 г., 9:30:37 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Sabir717
12 нояб. 2014 г., 10:42:53 (9 лет назад)

Заполненная таблица в приложении.
отчисления на рекламу скопировать и вставить с транспонированием, тогда строка превращается в столбец.

Ответить

Другие вопросы из категории

Запишите числа в десятичной системе счисления

11011 в троичной
423,1 в пятеричной
2А,8 в шестнадцатиричной

Помогите составить алгоритм:Помогите составить алгоритм: Требуется рассчитать необходимое кол-во рулонов обоев для оклейки комнаты.Заданы параметры

комнаты а,b,h.Заданы параметры рулонов обоев длина l,ширина-d,считаем что S окон и дверей составляет 15 % от площади стен.

Читайте также

Задание: составить программу решения задачи.

Указания к выполнению: самостоятельно выполнить все этапы решения
задачи. Ввод и вывод матрицы оформить в виде процедур. При
необходимости выделить в задаче вспомогательные алгоритмы и оформить
их в виде подпрограмм.паскаль

Дана матрица, определить количество «особых» элементов. Элемент
считается «особым», если он больше суммы остальных элементов строки.
.

Определить периметр правильного n-угольника, описанного около окружности радиуса r.

Нужна математическая модель И.д, В.д, Связь, и блок-схема.

Помогите пожалуйста, очень нужно!

Программирование
Решить квадратное уравнения вида ax^2 + bx + c = 0
К решению математическая модель:
Дано:
Нужно:
Связь:
При:

помогите пожалуйста решить задачу по информатике!!!

в заповедник выпустили z зверей. за год количество особей увличивается на определенный процент. Сколько зврей будет через определенное время?
1. условие задачи
2. математическая модель
3. список переменных с их расшифровкой
4. блок- схема алгоритма
5. программный код

помогите с задачей. я написала решение, но где-то ошибка видимо. подскажите где именно и ошиблась. Смоделировать работу автомата по продаже

билетов. Пусть населенные пункты обозначены номерами 1, 2, 3, 4, 5, 6, 7, 8. Стоимость одного билета к конкретному пункту определена так:

22,k=1

35,k=2,3

50,k=4

72,k=5,6

97 во всех остальных случаях.

Сколько будут стоить m билетов к некоторому населенному пункту? Для решения задачи используйте алгоритмическую конструкцию "выбор" (case).

program z5;

var

r, m, n, s:integer;

begin

writeln('r=', r);

readln(r);

writeln('m=', m);

readln(m);

case r of

1:n:=22;

2,3:n:=35;

4:n:=50;

5,6:n:=72;

else n:=97;

end;

s:=m*n;

writeln('s=', s);

end.



Вы находитесь на странице вопроса "Нужна математическая модель решения задачи!!!", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.