Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Выберете из списка правильные ответы на вопрос :" Какие из перечисленных действий выполняются щелчком на объекте?"

5-9 класс

1)Открыть меню
2)Выбрать цвет в графическом редакторе
3)Залить область цветом
4)Нарисовать линию
5)Набрать символ в блокноте
6)Набрать цифру на калькуляторе
7)Увеличить масштаб рисунка

Ylenca03 17 сент. 2014 г., 10:09:27 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
DOG33777
17 сент. 2014 г., 12:09:24 (9 лет назад)

3,6,7 точно, а про остольные не уверенна...

+ 0 -
Ilona1988
17 сент. 2014 г., 13:38:12 (9 лет назад)

1) Если объект - меню.
2) Если объект - палитра цветов.
3) Если выбран инструмент "Заливка", а щелчок делается в замкнутом контуре
4) Только если выбран объект "Линия", но и тогда линия получается некоторой "стандартной" длины.
5) Нет, поскольку в блокнот символы вставляются с клавиатуры.
6) Да
7) В редакторе Paint, если выбран инструмент "Лупа" и предыдущая операция не была "увеличение".

Ответить

Другие вопросы из категории

СРОЧНО!!!Составить программу Паскаль Чтобы сделать бусы, ювелир взял нить длиной d и жемчужины радиуса R.

Определить, сколько жемчужин он сможет нанизать на эту нить.

помогите пожалуйста Для пяти букв латинского алфавита заданы их двоичные коды(для некоторых букв -из двух символов,для некоторых- из трёх).Эти коды

представлены в таблице: (А | E | M | N | O) -верхняя строка [000 | 001 | 11 | 01 | 10]-нижняя строка Из четырёх полученных сообщений только одно прошло без ошибки и может быть корректно декодировано. Найдите его. 1)01100010001100 2) 01100100011001 3) 01100100011101 4) 01100100011100

В школе учатся четыре талантливых подростка: Иван, Петр, Алексей и Андрей. Один из них – будущий хоккеист, другой преуспел в футболе, третий – легкоатлет,

четвертый подает надежды как баскетболист. О них известно следующее: Иван и Алексей присутствовали в спортзале, когда там занимался легкоатлет.Петр и хоккеист вместе были на тренировке баскетболиста.Хоккеист раньше дружил с Андреем, а теперь неразлучен с Иваном.Иван не знаком с Алексеем, так как они учатся в разных классах и в разные смены. Кто чем увлекается? футболист баскетболист легкоатлет хоккеист Иван Петр Алексей Андрей

Читайте также

ответить на вопросы

какой порядок сохранения файла с изображением на диске?
Какой порядок действий открытия файла с изображением на экран компьютера с диска?
как вывести на печать файл с изображением?

Пожалуйста помогите ответить на вопросы. Заранее спасибо!:)

Задания по теме «Поиск
информации в Интернете»

1 вариант. Восемь
вопросов

Ответы на приведенные ниже вопросы найдите в
Интернете или по другим источникам информации.


1. Какая русская фамилия является самой
распространенной?


2. Какое из понятий, связанных с одеждой, названо
не по
фамилии генерала:

Помогите ответить на вопросы))))

1)надпись на клавише,находящейся рядом с клавишей Pause
2)надпись на клавише ,при нажатии на которую происходит отмена действия или выход из некоторого состояния
3) надпись на клавише , которую иногда называют самой главной клавишей
4)краткая надпись на клавише,переводящей курсор на страницу вниз

1. напишите подробный комментарий к каждой строке 2. Ответьте на вопрос: «Какую задачу решает

этот алгоритм?».

Var N, I, J, K, Pr : Integer; A : Array [1..30] Of Integer;

Begin

Write('Введите количество элементов: '); ReadLn(N);

For I := 1 To N Do

Begin

Write('Введите A[', I, '] '); Readln(A[I]);

End; WriteLn;

For I := 1 To N - 1 Do

Begin

K := I;

For J := I + 1 To N Do If A[J] <= A[K] Then K := J;

Pr := A[I]; A[I] := A[K]; A[K] := Pr;

End;

For I := 1 To N Do Write(A[I], ' ');

End.



Вы находитесь на странице вопроса "Выберете из списка правильные ответы на вопрос :" Какие из перечисленных действий выполняются щелчком на объекте?"", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.