Статистика
Всего в нашей базе более 4 326 244 вопросов и 6 444 423 ответов!

Количественные характеристики объектов окружающего мира

5-9 класс

- это какая информация?

An4oys 26 февр. 2015 г., 9:01:30 (4 года назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Baukysha17
26 февр. 2015 г., 10:44:29 (4 года назад)

Числовая информация это. 

Ответить

Другие вопросы из категории

Помогите с информатикой 1)В электронной таблице значение формулы =СРЗНАЧ(A6:C6) равно 0,1. Чему равно значение формулы =СУММ(A6:D6), если значение ячейки

D6 равно (–1)? 1) – 0,7 2) -0,4 3) 0,9 4) 1,1 2)На рис. приведен фрагмент табл.Какое число появится в ячейке D1 если скопировать в нее формулу из ячейки C2?

Читайте также

Количественные характеристики объектов окружающего мира - это ...... информация. Что нужно вставить вместо точек?

И еще один
Знания получаемые в школе, сведения из книг, телепередач и т.д. как назвать?

1)В графическом интерфейсе компьютерный объект обозначается.....

2)Средства, обеспечивающие взаимосвязь с элементами системы
3)Отдельные свойства объектов окружающего мира вызывают у нас.,.
4)Чувствительный образ объекта, в данный момент нами не воспринимаемово,но воспринятого ранее?
ПОМОГИТЕ ПЛИЗ!УЧИЛКА ЗАДАЛА ВОПРОСЫ!!!!



Вы находитесь на странице вопроса "Количественные характеристики объектов окружающего мира", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.