Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Вася пришел домой в 12:20. Спустя 10 минут он включил компьютер и заметил, что компьютерные часы отстают на 45 минут. Какое время показывали

5-9 класс

компьютерные часы?

Walkmen19 22 июня 2016 г., 23:02:15 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Nikita20022001
23 июня 2016 г., 0:49:55 (7 лет назад)

1) 12:20 + 10 минут = 12:30 (время включение компьютерера)
12:30 - 45 мин.= 11 часов 45 минут показывали часы на комьпьютере 

           Ответ : 11:45 

+ 0 -
Likaloni
23 июня 2016 г., 3:45:54 (7 лет назад)

12:20 + 10=12:30

+ 0 -
Nefedevevgenii
23 июня 2016 г., 5:05:10 (7 лет назад)

рад помочь !

Ответить

Другие вопросы из категории

1)Сколько страниц теста уместится на дискету и компакт - диск, если известно что объем одной дискеты 1.44Мбайта объем одного компакт диска 650Мбайт.

одна страница текста содержит 50 строк одна строка 60 символов.
2)Сообщение составленное с помощью 32 символьго алфавита содержит 80 сиволов. Другое сообщение составлено с использованием 64символьного алфавита и содержит 70 символов. Сравните объемы информации содержащейся в сообщении.

1.Стремясь усилить воздействие на все органы чувств человека во время просмотра кинофильмов, люди придумали 3D, 4D и даже 7D кинотеатры. Какая

информация не воспринимается человеком при данных просмотрах?
1) Тактильная
2) Обонятельная
3) Вкусовая
4) Слуховая
2.Найди лишнее:
1) facebook
2) Linked in
3) в контакте
4) @
3.Какой предмет является лишним ( по ризнаку - управлять курсором)?
1) компьютерная мышь
2) джостик
3)диск
4)клавиатура
4.

Помогите пожалуйста!Задача ужас.

Марине Яблочковой не нравилось что её фамилию называют последней.Учительница сказала чтобы она составила свой список и её фамилия была бы первой.Составьте этот список.
Список класса:
Марина Яблочкова
Катя Арбузова
Валя Стрелкина
Роберт Щукин
Коля Белкин
Лена Волкова
Дима Иволгин
Серёжа Тополев
Яша Арбузов

Читайте также

1)коля пришел домой после математической олимпиады.дедушка спросил его,сколькл же человек принмали участие в олимпиаде.Коля ответил ,что в

математической олимпиаде участвовали 14 девочек и 54 мальчика,а всего 70 человек.дедушка очень удивился и подумал,что мальчик разучился считать.но Коля настаивал,что он подсчитал все верно.с каким основанием он вел счет?ответ запишите числом

2)путник подошел к холму и увидел ,что с разных сторон на холм поднимаюся три тропинки и сходятся на вершине.сколько существует маршрутов,по которым путнику нужно поднятся на холм и спуститься с него

№1.Декодируйте текст: 21 12-16-4-16 19-10-13-30-15-29-6 14-29-26-24-29, 20-16-20 17-16-2-6-5-10-20 16-5-15-16-416.

12-20-16 19-10-13-7-15 9-15-1-15-10-33-14-10,

20-16-20 17-16-2-6-5-10-20 20-29-19-33-25-10

Правило кодирования установите по ключу.

Ключ: 12-16-5-система условных знаков для представления информации.

№2.Декодируйте текст.

21-19-22-6-16-17 4 22-26-7-16-11-11-

14-7-5-13-17 4 3-17-33.

Правило кодирования установите по ключу.

Ключ: 11-16-21-7-19-16-7-21-самый современный информационный канал.

№3. С помощью собственного кода закодируйте слово УСПЕХ.

РЕШИТЕ КТО, ЧТО МОЖЕТ!!!!! 1.В некоторой стране автомобильный номер длиной 6 символов составляется из заглавных букв (всего используется 12

букв) и десятичных цифр в любом порядке. Каждый символ кодируется одинаковым и минимально возможным количеством бит, а каждый номер - одинаковым и минимально возможным количеством байт. Определите объем памяти, необходимый для хранения 32 автомобильных номеров.

2.Для кодирования сообщений решено использовать последовательности разной длины, состоящие из знаков «+» и «-». Сколько различных сообщений можно закодировать, используя в каждом из них не менее 3-х и не более 7 знаков?

3.В корзине лежат черные и белые шары. Среди них 18 черных шаров. Сообщение о том, что достали белый шар, несет 2 бита информации. Сколько всего шаров в корзине?

4. Перевести 38(10) в (7)...

5. Вася и Петя передают друг другу сообщения, используя синий, красный и зеленый фонарики. Это они делают, включая по одному фонарику на одинаковое короткое время в некоторой последовательности. Количество вспышек в одном сообщении - 3 или 4, между сообщениями - паузы. Сколько различных сообщений могут передавать мальчики?

6. Некоторый алфавит содержит 4 различных символа. Сколько трехбуквенных слов можно составить из символов этого алфавита, если символы в слове могут повторяться?

7. Для кодирования секретного сообщения используются 12 специальных значков-символов. При этом символы кодируются одним и тем же минимально возможным количеством бит. Чему равен информационный объем сообщения длиной в 256 символов?

8. Объем сообщения равен 11 Кбайт. Сообщение содержит 11264 символа. Какова мощность алфавита?

9. В некоторой стране автомобильный номер состоит из 8 символов. Первый символ - одна из 26 латинских букв, остальные семь - десятичные цифры. Пример номера - A1234567. Каждый символ кодируется одинаковым и минимально возможным количеством бит, а каждый номер - одинаковым и минимально возможным количеством байт. Определите объем памяти, необходимый для хранения 30 автомобильных номеров.

В вымышленной спортивной игре квиддич соревнуются две команды. Каждый гол,забитый в ворота противника, приносит команде 10 очков. Если же игрок одной из

команды поймает специальный мяч снитч, то эта команда получает дополнительные 150 очков, после чего игра заканчивается.В финале очередного чемпионата Хогвартса по квиддичу встретились команды Когтеврана и Пуффендуя. После окончания матча капитан Когтеврана сообщил журналистам, что его игроки забили голы на 7, 10, 24, 37, 56 минутах матча. Капитан Пуффендуя рассказал, что его игроки забили голы на 12, 15, 20, 27, 29 минутах матча, и поймали снитч на 63 минуте.Кто выиграл в этой игре и с каким счётом?В какие периоды матча (то есть с какой и по какую минуту) в игре лидировала команда Когтеврана? В какие периоды лидировала команда Пуффендуя? А в какие периоды в матче был равный счёт? Помогите,пожалуйста!

var k,m : integer; Dat [1]:=12; Dat [2]:=15; Dat [3]:=17; Dat [4]:=15; Dat [5]:=14; Dat [6]:=12; Dat [7]:=10; Dat

[8]:=13;

Dat [9]:=14; Dat [10]:=15;

m:=0;

for k :=1 to 10 do

if Dat [k]>12 then

begin

m:=Dat [k]

end;

writeln(m);

End.



Вы находитесь на странице вопроса "Вася пришел домой в 12:20. Спустя 10 минут он включил компьютер и заметил, что компьютерные часы отстают на 45 минут. Какое время показывали", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.