Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

3. Вам необходимо оформить несколько документов.

5-9 класс

Запишите, какие возможности текстовых процессоров вы будете использовать
в каждом из них (маркированный список, нумерованный список, таблица, многоуровневый
нумерованный список, многоуровневый маркированный список):

T281 07 июля 2014 г., 19:03:43 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Vladpud91
07 июля 2014 г., 19:36:30 (9 лет назад)

а)маркированный список                                                                                          б)многоуровневый нумерованный список                                                               в)таблица                                                                                                                   г)нумерованный список                                                                                             д)многоуровневый маркированный список               

Ответить

Другие вопросы из категории

Читайте также

Необходимо оформить несколько документов. Запишите, какие возможности текстовых процессоров вы будете использовать в каждом из них (маркированный

список, нумерованный список, таблица, многоуровневый нумерованный список, многоуровневый маркированный список): а) расписание уроков на неделю для восьмых классов; б) список учителей школы с указанием предметов, которые они ведут; в) список учеников 8Б класса; г) список покупок в магазине;, д) список неуспевающих студентов с указанием предметов, по которым у них имеются долги.

написать программу которая вычисляет оптимальный вес пользователя сравнивая его с реальными выдаёт рекомендации о необходимости поправиться или

похудеть.по формуле рост минус 100...

написать то легко но учитель сказал что б говорилось на сколько худеть или поправиться надо ...(( ну ни как не могу додуматься(( помогите (( вот сама написаная программа

Program Zadacha1;
Var ves, rost, optVes:integer;
Begin
write('введите массу тела');
read(ves);
write('введите рост в см');
read(rost);
optVes:=rost-100;
if ves>optVes then write('вам необходимо похудеть' );
if ves<optVes then write('вам необходимо поправиться');
if ves=optVes then write ('ваш вес оптимальный')
End.

У вас есть N котлет, каждую из которых вам необходимо поджарить с двух сторон. На сковородку одновременно помещается 2 котлеты. Обжаривание

котлеты с одной стороны занимает ровно одну минуту. Требуется максимально быстро приготовить все имеющиеся у вас котлеты.

1.Опишите алгоритм (последовательность действий) для трёх котлет (N = 3)
2.Опишите алгоритм для произвольного N >= 1
3.Как изменится алгоритм, если на сковородку одновременно помещается K (K >= 1) котлет?

Напишите формулу.

------------------------------------------------------------------
Сформируйте на листе 3 таблицу
умножения. Вам необходимо продумать и
использовать формулу, которая, будучи
внесенной в ячейку B2, могла бы быть
использована для заполнения остальных ячеек
диапазона B2:I9 при помощи тиражирования.



Вы находитесь на странице вопроса "3. Вам необходимо оформить несколько документов.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.