Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 975 ответов!

3 3 3 3=4 1 2 3=1 Помгите пожалуйста расставить знаки

5-9 класс

3 3 3 3=5 1 2 3 4=1 * - + / ( )
3 3 3 3=6 1 2 3 4 5=1
3 3 3 3=7 1 2 3 4 5 6=1 Типо вот так (3+3)-(3+3)=1
3 3 3 3=8 1 2 3 4 5 6 7=1
3 3 3 3=9 1 2 3 4 5 6 7 8=1
3 3 3 3=10

240221769 12 апр. 2013 г., 8:28:43 (11 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Mit2
12 апр. 2013 г., 11:03:57 (11 лет назад)

3*3+3/3=4
3+3/3+3=5
3+3+3-3=6
3/3+3+3=7
-
3*3-3+3=9
-


1+2/3=1
1*2+3-4=1
1+2*3-4/5=1
1*2+3-4+5/6=1
1+2*3-4/5+6/7=1
1*2+3-4+5-6-7+8=1

Ответить

Другие вопросы из категории

Составить программу, которая определяет, являются ли разные точки с координатами (X1,Y1) и (X2, Y2) симметричными относительно осей координат или начала

координат.прочертить путь выполнения алгоритма для следующих значений параметров:А) X1= -1, Y1=6, X2=1, Y2=6.Б) X1=6, Y1=7, X2=1, Y2=6

Сколько раз выполнится тело цикла?

For k: = 2 to 7 do write ('задание 10')
А) 5
Б) 6
В) 7
Г) 9

Помогите с информатикой

Читайте также

Помгите пожалуйста! Найдите ошибки, а то он всякую чепуху считает.Заранее большое спасибо)))) Используя команду ветвления составить программу,

которая определяет, сколько чисел из К являются нечетными.

Program mass;

uses crt;

var i,k:integer;

a:array[1..100] of integer;

begin ClrScr;

k:=0;

randomize;

for i:=1 to 10 do begin

a[i]:=random(10)-5; write( a[i]:3);

if a[i] mod 2=1 then

k:=k+1;

end;

writeln ( 'Кол-во нечетных чисел из K ',k);

readln;

end.

Помгите пожалуйста.

№1. Выберите

Помгите!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Перевести: 192 бит = ? байт 10Кбайт = ? байт 17 байт = ? бит 15360 байт = ? Кбайт 16384 Кбайт = ? Мбайт



Вы находитесь на странице вопроса "3 3 3 3=4 1 2 3=1 Помгите пожалуйста расставить знаки", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.