Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 972 ответов!

Задание номер 1. Хотя бы ответ. Помогите,пожалуйста .

5-9 класс

Katerina2099 02 нояб. 2016 г., 0:28:59 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
джиоев
02 нояб. 2016 г., 1:18:20 (7 лет назад)

4литра черной в бутыли 5л белой в ведре 3л синей в круглой банке 2л желтой в плоской

Ответить

Другие вопросы из категории

ПОМОГИТЕ ПОЖАЛУЙСТА РЕШИТЬ ЭТИ ЗАДАЧИ .ЖЕЛАТЕЛЬНО С ФОРМУЛАМИ ЗАРАНЕЕ СПАСИБО

1) Реферат,набранный на компьютере,содержит 14 страниц , на каждой странице 36 строк , в каждой страке 64 символа . Для кодирования символов используется кодировка Unicode , при которой каждый символ кодируется 2 байтами . Определите информационный объем реферата.
2) Файл размером 64 Кбайт передаётся через некоторое соединением со скоростью 1024 бит в секунду ю Определите размер файла ( в Кбайт) ,который можно передать за то же время через другое соединение со скоростью 256 бит в секундую В ответе укажите одно число-размер файла в Кбайт ю Единицы измерения писать не нужно.
3)Проводилась одноканальная ( моно ) звуко запись с частотой димкретизпции 16 кГц и 31-битным решением. В результате был получен файл размером 1 Мбайт , скажите данных не производилось . Какая из приведенных ниже величин наиболее близка к времени , в течение которого проводилась запись ?
4) Какова должна быть минимальная пропускная способность канала ( в битах в секунду ), чтобы за 2 минуты можно было передать файл размером 30 Кбайт ?
5)Средняя скорость передачи данных с помощью модема равна 36864 бит/сек.. Сколько секунд понадобится модему , чтобы передать 4 страницы текста в 8-битной кодировке КОИ8 , если считать , что на каждой странице в среднем 2304 символа ?

Информатика 5 класс Р. тетрадь, упр 28 стр. 27. Правило кодировки этих слов: руко - урок евнса - весна акинукыл -

каникулы

ниофмрцаяи - информация

омркмоу одджь ен тсарешн - покрому дождь не страшен

анера - арена

анизрок - корзина

казкюр - рюкзак

аклан - канал

игатар - гитара

етеливроз - телевизор

бнаолк - балкон

внаог - вагон

ктаебни - кабинет

скажи пожалуйста очень надо:DD

Читайте также

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)

Всем информатикам сюда. Помогите пожалуйста,люди добрые...(

1)S=1+2+3...+10
for, while, repeat.

2)S=2+4+6+8...+20

for, while, repeat.
надо короче решить с помощью этих трех программ этот пример. что бы выходил этот ответ...помогите пожалуйста.

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Здравствуйте! Помогите пожалуйста, весь интернет облазила, не могу найти ответ на свой вопрос, вся надежда на этот сайт!

Задали сделать презентацию о Белке и Стрелке. Я работаю в "Презентация Microsoft PowerPoint" (в других не понимаю как, мне кажется эта наиболее удобная) и мне надо подобрать космический фон. Там, в "Дизайне" этой презентации ничего подобного нет. Я нашла в интернете подходящую картинку для фона, скачала ее на компьютер но я не знаю как ее вставить. Там есть "Шаблоны оформления на Microsoft Ofice Online", но там я ничего не поняла (написала "Космос", вышли несколько картинок, загрузила одну и теперь она неизвестно где) и есть "Шаблоны оформления: Дополнительные", там он просит найти фото. Я точно знаю куда я его загрузила. проверяю несколько раз, но он не находит. Помогите пожалуйста, 3 дня ответ не могу нигде найти!!!

Здравствуйте!Помогите пожалуйста с информатикой!

1.В ящике имеется 3 чёрных и 5 белых шаров.Какое наименьшее число шаров нужно взять из ящика ( не заглядывая в него), чтобы среди вытянутых шаров:.
1)Оказался хотя бы 1 чёрный
2)Оказался хотя бы 1 белый
3)Оказались хотя бы 2 чёрных
4)Окаазались хотя бы 2 белых
Если можно с решением,логическим рядом.
2. В одной книге было написано 100 следующих утерждений.
"В этой книге роно одно неверное утверждение"
"В этой книге ровно два неверных утверждения"
............................................................................................
"В этой книге ровно сто неверных утверждений.

Какое из этих утерждений верное?

Судя по моим мыслям,это явно не 3, тогда это получается правда, что противоречит смыслу предложения. Тогда какое получается? Я не знаю.Помогите пожалуйста. Напишите всё с решением пожалуйста.



Ах да,чуть не забыла. Если кто -то знает бесплатный решебник ( без всяких файлообменников) напишите пожалуйста.



Вы находитесь на странице вопроса "Задание номер 1. Хотя бы ответ. Помогите,пожалуйста .", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.