Статистика
Всего в нашей базе более 4 327 657 вопросов и 6 445 963 ответов!

помогите плиииииииииииииз

5-9 класс

Tatianaxxxx 30 сент. 2016 г., 4:06:38 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
СофьяВладимировна
30 сент. 2016 г., 6:03:58 (7 лет назад)

(а+b)²= a²+2ab+b²
a²-b²= (a-b)(a²+ab + b²)
a²-2ab+b²= (a-b)²
Извини, все остальное не припомню

Ответить

Другие вопросы из категории

На языке программирования Паскаль составить программу перевода из десятичной системы счисления в систему счисления с основанием Х, где Х - целое число,

определяемое по такому правилу: если 2-я буква фамилии учащегося находится в интервале от А до Д, то Х = 9; если 2-я буква фамилии учащегося находится в интервале от Е до К, то Х = 8; если 2-я буква фамилии учащегося находится в интервале от Л до Р, то Х = 7; если 2-я буква фамилии учащегося находится в интервале от С до Ц, то Х = 6; если 2-я буква фамилии учащегося находится в интервале от Ч до Я, то Х = 5.

Описать систему хранения файлов на диске

(срочно)
(6 класс)
(анон)
Какие действия можно совершать с файлами

Помогите пожалуйста решить..

1)2014 в 7 ой степени
2)2014 в 6 ой степени
3)2014 в 5 ой степени
4)111 в 2 ой степени
5)1010 в 2 ой степени
6)11011 в 2 ой степени
7)101101 в 2 ой степени

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

после установки виндовс 7 у меня не работают колонки компьютер их не видит помогите.

если пофессионал помогите в двойне плиз !!!!

Помогите эти задания зависят на оценку за четверть 1) Записать алгоритм распознания среди всех треугольников прямоугольные, если таковых нет

вычислить периметр.

2) Последовательно вводится N целых чисел найти кол-во равных нулю.

помогите очень нужно!



Вы находитесь на странице вопроса "помогите плиииииииииииииз", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.