Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

как написать сайт в блокноте или где его скачать простинький сайт

5-9 класс

LizaKotova70 30 сент. 2013 г., 2:55:24 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Killerboba
30 сент. 2013 г., 5:32:25 (10 лет назад)


<html>
<head>
<title>Мой первый сайт с таблицами</title>
</head>
<body bgcolor="#FFFFFF" text="#000000" link="#000000" alink="#000000" vlink="#000000">

<table cellspacing="5">
<tr>
<td height="35" bgcolor="#FFCC33" colspan="2"> <center>1x1</center> </td>
<td width="50" bgcolor="#336699" rowspan="2"> <center>1x2</center> </td>
</tr>
<tr>
<td height="35" width="50" bgcolor="#336699"> <center>2x1</center> </td>
<td width="50" bgcolor="#FFCC33"> <center>2x2</center> </td>
</tr>
</table> 

Ответить

Другие вопросы из категории

Сложить два двоичных числа

11100011+101
11100+111100
1111001+101001

Помогите срочно пожалуйста
на одной улице стоят в ряд 4 дома, в которых живут 4 человека:Алексей,Егор,Виктор и Михаил.Известно,что каждый из нихвладеет ровно одной из следующих

профессий:Токарь,Столяр,Хирург и Окулист,но известно,кто какой и неизвестно,кто в каком доме живет.
1)Токарь живет левее столяра
2)Хирруг живетправее окулиста
3)Окулист живет рядом со столяром
4)ТОкарь живет не рядом со столяром
5)Виктор живет правее окулиста
6)Михаил не Токарь
7)Егор живет рядом со столяром
8)Виктор живет левее егора
Выясните кто какой профессии и кто гнде живет и дайте ответ в виде заглавных букв имени людей,а в порядке слева на правро.например если бы в домах жили (слева направо)Константин,николай,Роман,и Олег ответ бы был КНРО

Читайте также

1. Даны два различных вещественных числа X и Y. Написать программу, возведения наименьшего из чисел в квадрат, наибольшего – в куб и нахождения среднего

арифметического полученных значений.
2. За весну Обломов похудел на p1 кг, за лето поправился на p2 кг, за осень похудел на p3 кг, за зиму поправился на p4 кг. Написать программу, определяющую, похудел или поправился за год Обломов.
3. Написать программу, которая определяет, является ли целое число четным двузначным числом.
4. Даны коэффициенты квадратного уравнения. Написать программу, определяющую его корни

помогите создасть сайт через блокнот HTML. никак не могу разобраться. сайт должен быть с фоном, содеражать гиперссылки свое название. на т

ему любую. можно про кремль и др достопримечательности москвы или живая природа, или какая то группа. ЗАРАНЕЕ БЛАГОДАРЮ))

напишите программу которая в последовательности натуральных чисел определяет минимальное число кратное 3. знаю как написать программу

для максимального числа

var

a:integer;

b:longint;

begin

b:=0;

readln(a);

while (a<>0) do

begin

if ((a mod 3=0) and (a>b)) then

b:=a;

readln(a);

end;

writeln(b);

readln

end.

как для минимального??

ЗАДАЧИ!

1) Фокусник высыпает на стол 501 монету достоинством в один рубль и предлагает задачу: разложить деньги по девяти кошелькам так, чтобы можно было уплатить любую сумму от 1 рубля до 501, не открывая кошельков. Как можно разложить монеты?

2) Микрокалькулятор позволяет с введённым в него числом две операции: умножать на 2 или переставлять его цифры. Можно ли получить из числа 1 число 120?

3) Составьте алгоритмы для исполнителя Черепашка ( в среде ЛогоМира, Кумир )



Вы находитесь на странице вопроса "как написать сайт в блокноте или где его скачать простинький сайт", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.