Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Ответьте правильно!

5-9 класс

какому типу письменности (буквенно-звуковому, слоговому, идеографическому) относится письменность англичан,немцев французов,испанцев?

ВероНичка126790 16 сент. 2014 г., 14:41:00 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Zortatyana2013
16 сент. 2014 г., 16:50:25 (9 лет назад)

Буквенно - звуковому

Ответить

Другие вопросы из категории

Помогите нужно написать программу.Дано число определить четное или нечетное. Пример: дано: y=a/b решение: Program RR;

Var

a,b,y:real;

begin

Read (a,b );

if b=0 then writekn ('решения нет')

else writeln (a/b);

end,

Буратино необходимо сохранить файл размером 1,44 ГБ.

Какой из имеющихся носителей вы ему предложите.
А)CD-R
Б)CD-RW
В)Дискета
Г)DVD-R

Читайте также

Срочно, высокий балл, первому лучший ответ

Подсчитать сколько раз в текстовой строке S встретится подстрока S1.
Пример работы правильной программы:
Исходные данные
строка S:
четыре черненьких чумазеньких чертенка чертили черными чернилами чертеж
подстрока S1:
черн
Ответ:
подстрока "черн" в строке "четыре черненьких чумазеньких чертенка чертили черными чернилами чертеж" встречается 3 раз(а).

Подправить код, на данный момент при таком раскладе выдает ответ 0.

Девочки Аня,Маша иВаря купили себе флешки синего, белого и красного цвета.На вопрос у кого из них какая флешка,одна из девочек ответила: У Ани флешка си

няя,у Маши-не синяя, а у Вари -не белая.Впоследствии выеснилось,что в ответе верно сказано о цвете флешке только одной девочки.Какова цвета флешка у каждой из девочек?

1. Выберите в данном списке устройства ввода компьютера:

(Несколько правильных ответов)
а) принтер б) монитор с) клавиатура д) мышь
е) процессор ж) сканер з) микрофон и) наушники
к) акустические колонки

2. Какое из устройств компьютера обрабатывает информацию?
а) память б) процессор с) монитор д) клавиатура е) мышь

3. Выберите из списка информационные процессы (действия с информацией)
(Несколько правильных ответов)

а) работа на компьютере с клавиатурным тренажером, б) чтение книги
с) видеокассета д) толковый словарь е) заучивание правила

4. Какой клавишей стереть символ справа от курсора?
а) Shift б) Backspace с) Delete д) Enter

5. Изображение на экране монитора готового к работе компьютера называется…
а) Панель задач б) Рабочий стол
с) Главное меню д) Рабочая область

6. Пакет программ, управляющих работой компьютера и обеспечивающих взаимодействие между человеком и компьютером, называется …
а) операционная система б) панель задач
с) прикладные программы д) командные кнопки

7. Инструкции, определяющие порядок работы при включении компьютера, хранятся в…
а) процессоре б) оперативной памяти
с) постоянной памяти д) не жестком диске

8. При упорядочивании информации в хронологической последовательности…
а) происходит обработка, связанная с получением нового содержания, новой информации,
б) происходит обработка, связанная с изменением формы информации, но не изменяющая ее содержания
с) обработка информации не происходит

9. Выберите из списка элементы окна приложения Paint
(Несколько правильных ответов)
а) название приложения б) строка меню с) кнопка «Закрыть»
д) кнопка «Свернуть» е) панель инструментов ж) палитра

з) панель Стандартная и) панель Форматирование к) рабочая область

л) полосы прокрутки м) линейка

Напишите пояснение к номерам (как получили ответы)

*ответы есть в задании



Вы находитесь на странице вопроса "Ответьте правильно!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.