Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 973 ответов!

используя возможности инете,, найти следующую информацию: имеют ли возможность создания теста подобного создания вами в программе world, если да, то

10-11 класс

опишите процесс создания теста в world

Mikhailova2014 19 сент. 2014 г., 3:13:18 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Kseni46
19 сент. 2014 г., 5:21:27 (9 лет назад)

Я не знаю такой программы как world, но возможно вы имели ввиду Microsoft Office Word. Вы скформулировали вопрос не совсем корректно. Если вы имелли ввиду существуют ли другие программы, сервисы подобные Word, то да. Такие как OpenOffice, Google docs... Для создания нового документа Word (2010) Файл => Создать => Новый документ. 

Ответить

Другие вопросы из категории

дан целочисленный массив из 10 элементов все элементы которого целые числа в интервале от - 1000 до 1000. напишите программу которая находит количество

элементов всех нечетных элементов массива которые делятся на 3

на языке Pascal желательно

Pascal ABC

Операторы case of и if the else
Помогите написать программу...

Чему равно выражения AF.16+42.8

Читайте также

Pascal

1)Задан список из 7 фамилий. Определить, имеется ли в списке фамилия, начинающаяся с буквы "А" и состоящая из 6 букв. Если да, то вывести ее на экран
2)В заданном тексте удалить символ ' , ' и подсчитать число удаленных символов. Предусмотреть возможность задания с клавиатуры удаляемого символа.
3)Организовать простейшую базу данных по студентам группы. Сведения о студенте включают: ФИО, год рождения, пол, средний балл. Обеспечить ввод данных, редактирование, вывод на экран. Информацию хранить в типизированном файле.
Помогите пожалуйста решить. отдаю полностью все свои баллы

можно ли записать данную программу используя циклы While и Repeat?Если да то предложите свой вариант.

program 5;
uses crt;
var i,n:integer ; x,y,s,p: real;
begin
x:=4.1; S:=0; P:=1;n:=10;
for i:=1 to n do
begin
s:= s+ ln(sqr(x)+I);
P:= p*(i+4*cos(x+I));
end;
Y:= s+p;
writeln('___x=',x:5:1,'___Y=',y:10:2);
writeln('___s=',s:5:3,'___P=',p:10:2);
end.

Паскаль АБС

Нужна прога, где на экран будут выведены все числа от 1000 до 9999 и перед ними написано слово, допустим, роза. То есть входящие данные - слово.
Выходящие:
Слово1000
Слово1001
Слово1002 и т. д. Можно ли создать такую и если да, то как?

1)в журнале успеваемости учащихся со сведениями о годовых оценках требуется осуществить поиск всех отличников по информатике.Что в этой ситуации

является набором данных?ключом поиска ?критерием поиска?

2)можно ли каталог библиотеки назвать списком указателей?Почему ?Если да то какой он простой или многоуровневый?

Помогите с задачками в паскале. Даны три положительных числа а, в, с. Проверить будут ли они сторонами треугольника. Если да то

вычислить площадь этого треугольника. Даны два действительных положительных числа х и у. Арифметические действия над числами пронумерованы (1 - сложение, 2 - вычитание, 3 - умножение, 4 - деление). Составить программу, которая по выведенному номеру выполняет то или иное действие над числами.



Вы находитесь на странице вопроса "используя возможности инете,, найти следующую информацию: имеют ли возможность создания теста подобного создания вами в программе world, если да, то", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.