Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Постоянно пере загружается компьютер подскажите что делать. И выдает не мой интерфейс.

5-9 класс

Юлаголова 06 марта 2014 г., 15:08:09 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Smirnovdima44
06 марта 2014 г., 16:56:33 (10 лет назад)

При загрузке не находится какой-то из файлов операционной системы или драйвер одного из критичных при загрузке устройств. Попробуйте загрузиться в режиме восстановления от сбоев

Ответить

Другие вопросы из категории

Модем передаёт данные со скоростью 7680 бит/с. Передача текстового файла заняла 1,5 мин. Определите сколько страниц содержал переданный текст если

известно что он был представлен в 16-битной кодировке Unicode, а на одной странице - 400 символов

Читайте также

Здравствуйте, задали задачу, но в ней почти ничего не понял:

Паскаль. Введите любое число и выведите на экран наибольшую цифру в числе.
Например ввожу 5683, а он мне должен вывести: 8.
Начало программы я допер:
program z1;
var n:integer;
begin
K:=0;
writeln('Введите любое число');
readln(n);
while n<>o do begin
n:=n div 10;
k:=k+1;
end;
... Тем самым мы нашли количество цифр в числе, а вот что делать дальше я не знаю(

Пожалуйста, помогите! Я накосячила со своей флешкой. Короче, компьютер ее теперь не видит, но пару раз что-то выскакивало, типа: Программа была

остановлена, т. к. один из драйверов сообщил об ошибке (Код 43). Нашла в интернете, что делать... Общие свойства, вызвать Мастера неполадок. ГДЕ ИСКАТЬ ЭТИ ОБЩИЕ СВОЙСТВА? Короче, помогиииите

Не отображаются фото-/видеоматериалы, не грузятся некоторые сайты, стала появляться реклама. Что делать?В последнее время очень глючит

компьютер - не грузит фотографии, вместо видео на ютубе просто квадрат, музыку тоже не грузит, Не догружаются полностью или не грузятся вовсе некоторые сайты (очень долго) во всех браузерах, некоторые напротив легко. Сайты часто отображаются некорректно. Иногда (после обновлений) сайты начинают нормально грузится после перезагрузки все повторяется снова, иногда перестает работать flash. Открываются вкладки с рекламой, на которые я даже не переходила. Проверяла антивирусником Avast, делала полное сканирование, но вирусов не обнаружено, очищала с Ace Utilities. Но все равно не помогает=( А в компьютерах я не очень разбираюсь.. .
Как вылечить компьютер? Помогите, пожалуйста!



Вы находитесь на странице вопроса "Постоянно пере загружается компьютер подскажите что делать. И выдает не мой интерфейс.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.