Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 975 ответов!

Помогите пожааалуйста!!

5-9 класс

Boljelarskayaaa 09 нояб. 2015 г., 9:52:17 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Slenika
09 нояб. 2015 г., 11:33:24 (8 лет назад)

дабы не особо париться переведем в десятиричную систему все числа и уравнение приобретает вид 48+175+45=268 ну и тут просто переводим в двоичную систему и получаем 100001100

Ответить

Другие вопросы из категории

Задание на фотке
Можете помочь?

Что такое "Настройка обновлений windows" и долго ли это идёт?
Фотка есть.

Решите следующий числовой ребус: СМЕХ + ГРОМ = ГРЕМИПри этом разным буквам соответствуют разные цифры.В ответе укажите через пробел цифры, которые

соответствуют буквам – Г, Е, И, М, О, Р, С, Х.ПримерыВходные данныеРезультат работы

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

после установки виндовс 7 у меня не работают колонки компьютер их не видит помогите.

если пофессионал помогите в двойне плиз !!!!



Вы находитесь на странице вопроса "Помогите пожааалуйста!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.