Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 973 ответов!

помогите внизу сам файл!!!!!!!

5-9 класс

лия007 02 дек. 2015 г., 18:52:02 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Tahmazovakamila
02 дек. 2015 г., 20:51:54 (8 лет назад)

Прикладываю файл с ответом и объяснением процесса перехода из одной СС в другую

+ 0 -
Настюша1235475361
02 дек. 2015 г., 23:46:49 (8 лет назад)

не хотите пояснить что такое "сс"?

Ответить

Другие вопросы из категории

1. Напишите программу, которая вводит значение 3-х переменных и выводит их произведение.

2. Напишите программу, определяющую, делится ли число без остатка на 7.
3. Напишите программу, которая вычисляет сумму чисел от 1 до N. Значение N вводится с клавиатуры (N<100).
Пожалуйста помогите, очень нужно.

Читайте также

написать программу которая вычисляет оптимальный вес пользователя сравнивая его с реальными выдаёт рекомендации о необходимости поправиться или

похудеть.по формуле рост минус 100...

написать то легко но учитель сказал что б говорилось на сколько худеть или поправиться надо ...(( ну ни как не могу додуматься(( помогите (( вот сама написаная программа

Program Zadacha1;
Var ves, rost, optVes:integer;
Begin
write('введите массу тела');
read(ves);
write('введите рост в см');
read(rost);
optVes:=rost-100;
if ves>optVes then write('вам необходимо похудеть' );
if ves<optVes then write('вам необходимо поправиться');
if ves=optVes then write ('ваш вес оптимальный')
End.

При передачи данных по сети с помощью программы время передачи увеличилось на 1%.Передача файла по сети с программой заняла 101сек.Какова скорость

скачивания файла без программы,если его размер 30 мб?ПОМОГИТЕ ПОЖАЛУЙСТА!☺️



Вы находитесь на странице вопроса "помогите внизу сам файл!!!!!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.