Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 973 ответов!

Помогите пожалуйста вроде бы надо както их закрашивать я не понел помогите плз

5-9 класс

Maxs16 19 нояб. 2014 г., 10:35:43 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
AnkaApple
19 нояб. 2014 г., 13:21:58 (9 лет назад)

что закрашивать а я не монял

+ 0 -
BlackImiRED
19 нояб. 2014 г., 15:44:03 (9 лет назад)

1) найдет все сайты, на которых есть хотя бы одно слово из 3: бульдог, доберман, уход
2) найдет все сайты, на которых есть хотя бы одно слово из 4: бульдог, доберман, уход, питомник. То есть к результату первого запроса добавятся еще сайты со словом питомник
3) найдет все сайты, на которых есть хотя бы одно слово из 2: бульдог, доберман.
Это меньше, чем результатов в 1 запросе.
4) найдет все сайты, на которых есть хотя бы одно сочетание слов из 2:
(доберман и уход) или (бульдог и уход).
То есть на сайте должно быть не только слово доберман, но и слово уход.
Или не только слово бульдог, но и слово уход. Это меньше всех результатов.
Расположение запросов по количеству ответов: 4, 3, 1, 2

Ответить

Другие вопросы из категории

СРОЧНООО!!!

составить программу и блок схему для нахождени суммы 2х положительных чисел при условии, что запрашиваются любые числа

Помогите пожалуйста решить задачу :

Сообщение составлено с помощью 32 символьного алфавита , содержит 80 символов .
другое сообщение составлена с использованиие 64 символьного алфавита, и содержит 70 символов.
Вопрос: сравните обьемы информации содержащиеся в сообщениях?

Какая

операция не применяется для редактирования текста:

Читайте также

напишите программу в Паскаль чтобы нарисован был светофор)) небольшой, разрисован нужными цветами( жёлтый, зелёный, красный) и сам светофор

серый..Помогите пожалуйста...ставлю спасибо))) надеюсь на вашу помощь)))( программу не большую)

напишите программу в Паскаль чтобы нарисован был светофор)) небольшой, разрисован нужными цветами( жёлтый, зелёный, красный) и сам светофор

серый..Помогите пожалуйста...ставлю спасибо))) надеюсь на вашу помощь)))( программу не большую)

Всем информатикам сюда. Помогите пожалуйста,люди добрые...(

1)S=1+2+3...+10
for, while, repeat.

2)S=2+4+6+8...+20

for, while, repeat.
надо короче решить с помощью этих трех программ этот пример. что бы выходил этот ответ...помогите пожалуйста.

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "Помогите пожалуйста вроде бы надо както их закрашивать я не понел помогите плз", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.