Статистика
Всего в нашей базе более 4 327 657 вопросов и 6 445 963 ответов!

1. Какие основные действия с объектом типа «документ» можно выполнить с помощью контекстного меню? 2.Какую информацию о свойствах объекта можно

5-9 класс

получить из приведённого ниже окна:(картинка есть)

3)Для чего используются ярлыки объектов?

пинпонк9406 21 июля 2014 г., 14:03:29 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
максим08
21 июля 2014 г., 16:14:02 (9 лет назад)

1) Копировать, переместить, переименовать, удалить.
2) 

Ответить

Другие вопросы из категории

нужно написать программу (packal abc). программа такая: введи три числа (неизвесно какие 3 числа (целые или вещественные) так что 6 чисел ну типа

такого: var a,b,c:(integer)-целые; l,k,n:(real)-вещественные), найти сумму первых двух чисел, частное второго и третьего числа и утроить сумму трёх чисел. мне нужно составить программу дальше я знаю только начало: program ur1; var a,b,c:integer; l,k,n:real; begin и всё я дальше не могу сделать, помогите полажуйста чем можете!

Помогите найти ошибку в программе (Массив)

Program Ah;
uses crt;
var A:array[1..15] of integer;
i,k,n:integer;
begin
clrscr;
for i:=1 to 18 do begin
writeln('A[',i,']=');
read(A[i]);
end;
writeln('Введите число');
read(n);
k:=0;
for i:=1 to 15 do begin
if a[i]>n then
k:=k+1;
writeln('k=',k);
readkey;
end.
(В последней строке выдает "Ошибка, ожидается точка с запятой")

Семья ночью подошла к мосту. Папа

может перейти его за 1 минуту, мамаза 2, малышза 5, а бабушказа 10 минут. У них есть один фонарик. Мост выдерживает только двоих. вот с такой штукой !!!!
плиззз

Читайте также

Помогите пожалуйста с вопросами: 1. Одно из действий в контекстном меню объекта операционной системы Windows всегда выделено

полужирным шрифтом. Какое это действие? Почему выбрано именно оно? Каким образом можно выполнить это действие без контекстного меню?

2. Как известно, действия над основными объектами операционной системы Windows можно выполнять несколькими способами:

1) с помощью команд строки меню;
2) с помощью кнопок панелей инструментов, дублирующих команды меню;
3) с помощью команд контекстного меню;
4) с помощью технологии «Drag&Drop».

Как вы считаете, для чего нужно столько способов? Почему разработчики не отдали предпочтение какому-то одному из них?


срочно надо ответы

ВОПРОС 2
Наведение указателя мыши на значок объекта и задержка его на некотрое время называется ...
Вариант 1 зависанием
Вариант 2 двойным щелчком
Вариант 3 перетаскиванием
Вариант 4 протягиванием
ВОПРОС 5 Как создать документ, папку?
Вариант 1 только с помощью команды меню Файл -> Создать и выбрать тип объекта
Вариант 2 с помощью команды меню Файл -> Создать или контекстного меню
Вариант 3 вызвать контекстное меню, нажав правую кнопку мыши
Вариант 4 нарисовать новую папку, используя инструмент карандаш
ВОПРОС 6 Как выделить несколько файлов или папок, идущих подряд? Вариант 1 с помощью клавиш <Ctrl>+<A>
Вариант 2 выбрать команду Правка-> Выделить все
Вариант 3 выделить имя первого файла, нажать клавишу <Shift >и выделить последний файл из группы
.Вариант 4 нажать <Ctrl >и щелкать по именам нужных файлов.
ВОПРОС 11 Как завершить работу с программой (приложением)? Вариант 1<Alt>+<F4> или команда Файл -> Выход
Вариант 2 кнопка Закрыть или команда Файл -> Выход
Вариант 3<Alt>+<F4>, кнопка Закрыть или команда Файл -> Выход
Вариант 4<Alt>+<Tab>
ВОПРОС 16 Ярлык – это ...
Вариант 1 ссылка на объект, расположенный не на Рабочем столе, а в какой-то папке.
Вариант 2 копия файла, папки или программы
Вариант 3 папка
Вариант 4 значок со стрелкой, позволяющий изменять свойства объекта
ВОПРОС 21 Для получения дополнительных функций других клавиш необходимо: Вариант 1 удерживая клавишу <Shift>, нажать другую клавишу;
Вариант 2 удерживая клавишу <Alt>, нажать другую клавишу;
Вариант 3 удерживая клавишу <Ctrl>, нажать другую клавишу;
Вариант 4 удерживая клавишу <Shift>,<Alt> или <Ctrl> нажать другую клавишу;
ВОПРОС 30 Нажатие какой клавиши (не всегда , но часто) вызывает выход из режима программы или отмену предыдущей команды, действия?
Вариант 1 Esc
Вариант 2 Tab
Вариант 3 Enter
Вариант 4 Delete

Одно из действий в контекстном меню объекта операционной системы всегда выделено полужирным шрифтом. Какое это действие? Почему выбрано

именно оно? Каким образом можно выполнить это действие без контекстного меню?



Вы находитесь на странице вопроса "1. Какие основные действия с объектом типа «документ» можно выполнить с помощью контекстного меню? 2.Какую информацию о свойствах объекта можно", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.