Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

помогите пожалуйста!!!! помогите хоть что нибудь пожалуйста!!!! срочно надо!! заранее спасибо!!1 1 Система интерактивного текстового общения в режиме

5-9 класс

онлайн 2 программа обеспечивающая доступ к информации 3 Крупный сайт объединяющий различные универсальные сервисы 4 Обращение к информационной системе для получения справки 5 Система имен в интернете 6 Тип локальной сети когда к каждому компьютеру подходит отдельный кабель из одного центрального узла 7 Сеть,объединяющая компьютеры в рамках одной организации 8 Язык общения с различными компьютерными устройствами и программами 9 Программа, подготавливающая запрос пользователя и получающая ответ от узла сети 10 Выделение дискового пространства для хранения и обеспечения работы сайтов 11 Технология позволяющая реализовать переход от одного информационного ресурса к другому 12 Общая схема соединения компьютеров в локальной сети 13 Что позволяет делать с электронными письмами почтовая программа 14 Какой протокол обеспечивает разбиение файлов на IP пакеты в процессе передачи и сборку файлов в процессе получения 15 Современный способ групповой коммуникации 16 Что надо знать для просмотра электронного почтового ящика 17 Рекламное пространство на сайте 18 Множество взаимосвязанных элементов,образующих определенное целостное единство 19 Стандарт,определяющий,например,форму представления и способ пересылки сообщений 20 Центральный компьютер,распределяющий между пользователями общие ресурсы.

Vavan7519 02 нояб. 2013 г., 0:03:42 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Nastya13rus
02 нояб. 2013 г., 2:53:12 (10 лет назад)

20 cервер
19 -
18 Система
17 Баннер
16 адресс, пароль
15 Skype
14 Ipv4
13 редактировать, форматировать , передавать
12 Сетевое окружение
11 Ссылка
10 -
9 CMD(вроде)
8 язык программирования
7 Рабочая сеть
6 Звездочка
5 -
4 поисковик  

3 GOOGLE

2  Проводник
1 Чат 

Ответить

Другие вопросы из категории

Нужно перевести данную программу на язык С++ с паскаля.Срочно! program tt; uses crt; const Nmax=10; var m:array[1..Nmax] of integer; i,i_min,i_max:byte;

min,max:integer; begin ClrScr; randomize; writeln('Исходный массив:'); for i:=1 to Nmax do begin m[i]:=random(20)-10; write(m[i],' '); end; max:=m[1]; min:=m[1]; i_min:=1; i_max:=1; for i:=1 to Nmax do begin if m[i]>max then begin max:=m[i]; i_max:=i; end; if m[i]

помогите с кроссвордом

ПОЖАЛУЙСТА СРОЧНО
отвечайте пожалуйста так:
пишите цифру и ответ на вопрос

Читайте также

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)

Решите пожалуйста хоть что-нибудь. Массивы. 1.Дан массив, какое число встретится раньше максимальное или минимальное?

2.Даны 2 массива одинакового размера. Сформировать 3-й массив, каждый элемент которого равен минимальному из элементов с одинаковыми номерами.
3.Заполнить массив из 11 элементов числами 1, 2,3,..,11.
Заранее спасибо.

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!



Вы находитесь на странице вопроса "помогите пожалуйста!!!! помогите хоть что нибудь пожалуйста!!!! срочно надо!! заранее спасибо!!1 1 Система интерактивного текстового общения в режиме", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.