Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 975 ответов!

Решите пожалуйста 8 и 9 срочно надо, Пожалуйста))

5-9 класс

Ratatyq 03 мая 2013 г., 5:29:09 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Birdfly
03 мая 2013 г., 6:57:29 (10 лет назад)

8 - ответ: 28
9 -ответ: 32

Ответить

Другие вопросы из категории

К реке одновременно подошли три купца и три разбойника.Всем необходимо было переправиться на противоположный берег.У берега стояла лодка,которая могла

вместить только двух человек.Купцы боязливо поглядывали на разбойников,так как знали,что во время переправы может всякое случиться.Если во время переправы на берегу число разбойников и купцов будет одинаковым,то разбойники не тронут купцов.Если же число разбойников привысит число купцов хотя бы на 1 человека,то разбойники убьют купцов. ПОМОГИТЕ РЕШИТЬ Задачку

Помогите пожалуйста!))

Дано трехзначное число.
В нем зачеркнул первую справа цифру и при писали ее слева.
Вывести полученное число.
Дано: 586
Должно получиться: 658
Напишите программу пожалуйста

Читайте также

Решите пожалуйста задачу по информатике , по теме "див и мод" за 8 класс

Дано четырёхзначное число х.Найти произведение.
Очень срочно надо ! ! ! ПОЖАЛУЙСТААА ! ! !

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ЛЮЮДИ ОЧЕНЬ СРОЧНО НАДО!!!!Сладкоежка Пончик решил испечь на свой день рождения 3 торта: яблочный, ореховый и шоколадный. Для приготовления одного

яблочного торта требуется 200 г сливочного масла, 200 г муки, 2 яйца, 300 г сахара и 8 яблок. Для приготовления одного орехового торта требуется 200 г орехов, 400 г муки, 300 г сахара, 300 г сливочного масла и 3 яйца. На один шоколадный торт тратится 3 шоколадки, 2 яйца, 300 г муки, 200 г сливочного масла и 100 г сахара. Масло в Цветочном городе стоит 100 монет за кг, сахар – 20 монет за кг, яйца 20 монет за десяток, мука 30 монет за кг, орехи – 100 монет за кг, яблоки – 2 монеты за штуку, шоколадки – 10 монет за штуку.
Сколько будет стоить каждый торт? Сколько продуктов каждого вида Пончик должен купить и сколько это будет стоить? Сколько всего денег он должен взять с собой в магазин, отправляясь за продуктами?НАДО СОСТАВИТЬ ТАБЛИЦУ В MICROSOFT OFFICE EXCEL

помогите пожалуйста!!!! помогите хоть что нибудь пожалуйста!!!! срочно надо!! заранее спасибо!!1 1 Система интерактивного текстового общения в режиме

онлайн 2 программа обеспечивающая доступ к информации 3 Крупный сайт объединяющий различные универсальные сервисы 4 Обращение к информационной системе для получения справки 5 Система имен в интернете 6 Тип локальной сети когда к каждому компьютеру подходит отдельный кабель из одного центрального узла 7 Сеть,объединяющая компьютеры в рамках одной организации 8 Язык общения с различными компьютерными устройствами и программами 9 Программа, подготавливающая запрос пользователя и получающая ответ от узла сети 10 Выделение дискового пространства для хранения и обеспечения работы сайтов 11 Технология позволяющая реализовать переход от одного информационного ресурса к другому 12 Общая схема соединения компьютеров в локальной сети 13 Что позволяет делать с электронными письмами почтовая программа 14 Какой протокол обеспечивает разбиение файлов на IP пакеты в процессе передачи и сборку файлов в процессе получения 15 Современный способ групповой коммуникации 16 Что надо знать для просмотра электронного почтового ящика 17 Рекламное пространство на сайте 18 Множество взаимосвязанных элементов,образующих определенное целостное единство 19 Стандарт,определяющий,например,форму представления и способ пересылки сообщений 20 Центральный компьютер,распределяющий между пользователями общие ресурсы.

Помогите пожалуйста срочно надо программа

Водится возраст человека вывести имеет ли право человека голосовать (<=18) если не имеет то вывести сколько лет ему надо подождать



Вы находитесь на странице вопроса "Решите пожалуйста 8 и 9 срочно надо, Пожалуйста))", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.