Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

монитор принтер акустические колонки образуют группу устройств 6 букв ответ

5-9 класс

Pogoreltseva07 26 янв. 2016 г., 17:57:55 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Андрей0880
26 янв. 2016 г., 20:45:28 (8 лет назад)

Устройства вывода информации

Ответить

Другие вопросы из категории

Укажите лексические единицы, присутствующие в следующей программе:

1 program P1;
2 var a, b, s: integer;
3 begin
4 a:=5; b:=4;
5 s:=a+b;
6 writeln(‘s=’, s);
7 end.

Здравствуйте.Помогите,пожалуйста,решить задачи на Паскале. Ввести с клавиатуры 2 числа. Напечатать а) большее, б) меньшее. Ввести с клавиатуры значения

для Х. Вычислить и напечатать соответствующее значение для Y по правилу: А) Y=X+5, X<6 Б) Y=X-4, X<=100 Y=X/2, X>=6 Y=X*3, X<+100 Спасибо большое,заранее)))

Помогите пожалуйста. По информатике задали ( 7 класс ).

Надо назвать все слоты(входы) материнской платы. Немогу найти. Подскажите

Помогите составить программу

вводится числа найти сумму этих чисел не превосходящую S

Читайте также

СРОЧНО!!! ДАЮ 15 БАЛ! Установите соотвествие между устройствами компьютера и функциями, которые они выполняют. Жёсткий диск

Клавиатура Ввод информации Мышь Хранение информации Процессор Вывод информации

Опиративная намять Обработка информациии

Монитор

Принтер

Акустические колонки

Сканер

помогите с информатикой найдите лишнее слово Клавиатура, джойстик, сканер, принтер. Монитор, графопостроитель, принтер, мышь.

Жесткий диск, flash-память, компакт-диск, процессор.

Принтер, акустические колонки, наушники, микрофон.

Системный блок, центральный процессор, оперативная память, жесткий диск, блок питания.

Системный блок, клавиатура, мышь, монитор, акустические колонки.

Видеокарта, карта расширения, звуковая карта, сетевая карта.

Enter, End, Esc, Delete.

Цветной принтер, лазерный принтер, матричный принтер, струйный принтер.

Найдите лишнее слово и почему? Кто прочитал моё прошлое сообщение извините написала не правильно :(

Клавиатура,
джойстик, сканер, принтер.


Монитор,
графопостроитель, принтер, мышь.


Жесткий диск,
flash-память, компакт-диск, процессор.


Принтер,
акустические колонки, наушники, микрофон.


Системный блок,
центральный процессор, оперативная память, жесткий диск, блок питания.


Системный блок,
клавиатура, мышь, монитор, акустические колонки.


Видеокарта,
карта расширения, звуковая карта, сетевая карта.


Enter, End, Esc,
Delete.


Цветной принтер,
лазерный принтер, матричный принтер,
струйный принтер.

Лишнее слово и почему?

Жесткий диск,
flash-память, компакт-диск, процессор.


Принтер,
акустические колонки, наушники, микрофон.


Системный блок,
центральный процессор, оперативная память, жесткий диск, блок питания.

Системный блок,
клавиатура, мышь, монитор, акустические колонки.


Видеокарта,
карта расширения, звуковая карта, сетевая карта.


Enter, End, Esc,
Delete.
Цветной принтер,
лазерный принтер, матричный принтер,
струйный принтер.



Вы находитесь на странице вопроса "монитор принтер акустические колонки образуют группу устройств 6 букв ответ", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.