Статистика
Всего в нашей базе более 4 327 657 вопросов и 6 445 963 ответов!

Запишите в свернутой форме следующее число

10-11 класс

А*16А*16 ^{1}+16 ^{0} +7*16 ^{-1} +5*16 ^{-2}

Gurev82 08 июня 2013 г., 23:51:15 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Kiri5
09 июня 2013 г., 1:21:56 (10 лет назад)

A1.75_{16}

+ 0 -
Feratubul
09 июня 2013 г., 3:53:02 (10 лет назад)

Там А* сразу на 16 в первой степени

Ответить

Другие вопросы из категории

Помогите, пожалуйста, срочно

Нужно написать программу в паскале
Найти наименьшее общее кратное n натуральных чисел, используя алгоритм евклида.

Здраствуйте, пожалуйста, помогите очень прошу поЗдраствуйте, пожалуйста, помогите по информатике составить програму по примеру:

Programe...
var....:real
begin
write('....='):
readln(....):
формула и дальше
Задача.
Троим толстунам дали на десерт кремовые пирожные. Масса одного пирожные составляла х кг, а масса Толстяков в соответствии х1 кг, 2 кг, х3 кг. Первый Толстяк съел n пирожных. Каждый следующий Толстяк съедал в два раза больше предыдущего, но при этом все они не могли съесть больше, чем половина их собственной массы. Сколько пирожных съели Толстяка?

помогите с решением 1)Модем передаёт информацию со скоростью 29 к бит/с Надо предать 3 документа Обьём

документов

1)380000 байт

2)5листов по 100 символов (16бит код)

3)0.75мбайт

2)Определите информационный объем растрового изображения размером

1024х768 пикселей и состоящее из 64 цветов

Читайте также

ПОМОГИТЕ ПОЖАЛУЙСТА!

Запишите наименьшее основание системы счисления, в которой могут быть записаны следующие числа:
1) 9, 122, 1100, 14.
2) 100, 112, 1004, 4444.
3) 1, 7, 222, 102.



Вы находитесь на странице вопроса "Запишите в свернутой форме следующее число", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.