Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 971 ответов!

ПОМОГИТЕ ПОЖАЛУЙСТА!!!!!!!

5-9 класс

Скажите,что больше: 535.1 Мбайт или 20.2 Гбайт

MaryLeb13 02 янв. 2014 г., 23:53:27 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
кардаш
03 янв. 2014 г., 2:13:31 (10 лет назад)

20.2 гбайт больше вот так надо знать

+ 0 -
Саша95я
03 янв. 2014 г., 3:58:49 (10 лет назад)

ну конечно ж гб))))))))))))

+ 0 -
OksanaSarbitov
03 янв. 2014 г., 6:00:31 (10 лет назад)

Переведите в единые единицы измерения и сравните. 1 Гб=1024 Мб

Ответить

Другие вопросы из категории

Исполнитель Вычислитель забыл одну из своих старых команд, но зато освоил новую команду и теперь его СКИ имеет вид: *2 Умножить

на 2

<=

Стереть последнюю цифру

С помощью этих команд он может, например, из числа 68 получить числа 136 и 6. Составьте для Вычислителя программу получения:

1) Из числа 457 число 14

2) Из числа 167 число 10

Постарайтесь, чтобы в программе было как можно меньше команд.

Племя Пульти пользуется 32-символьным алфавитом. Свод основных законов племени хранится на 512 глиняных табличках, на каждую из которых нанесено ровно 256

символов. Какое кол-во информации хранится на каждом носителе? Какое кол-во информации заключено во всём своде законов?

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "ПОМОГИТЕ ПОЖАЛУЙСТА!!!!!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.