Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Как

5-9 класс

называется устройство для модуляции и демодуляции компьютерных сигналов для
передачи их по линиям связи

Liolololo 26 сент. 2013 г., 16:14:25 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Вита1458
26 сент. 2013 г., 18:00:39 (10 лет назад)

устройство сейчас скажу

+ 0 -
Настя261100
26 сент. 2013 г., 20:35:34 (10 лет назад)

Модем , наверное, но я не уверенна 

+ 0 -
Elena230510
26 сент. 2013 г., 22:41:34 (10 лет назад)

ответы:1) модем;
2) телефон;
3) эдем;
4) пинг-понг?

Ответить

Другие вопросы из категории

Каждое число перевести из 10-ной системы счистления в 2-ную, 8, 16.

35
156
45
(И если тут как то можно вставить фотографию, то пожалуйста, сфотографируете мне само решение еще, очень нужно!)

К каким типам данных относятся следующие значения:

1) 54.06 2) “abc” 3) ложь 4) -1.3 5) “123” 6) 15/06/96 ?

Читайте также

Привет, у меня стоит Windows 7 и достаточно хорошая видекарта, но для иглы нужен новый DirectX 11. Но как понимаю в винде 7 он по умолчанию стоят? Так его

по идее надо обновить? Но в чем проблема, у меня на ПК нет инета, так как его обновить? Т.е скачать новый и установить? Спасибо за внимание.: )

1. Какие из перечисленных ниже устройств относятся к внешним? Монитор, процессор, оперативная память, принтер, клавиатура, жёст

кий диск, флэш-память, колонки.

2. Компьютер Вани имеет следующие характеристики:

- тактовая частота – 1,7 ГГц,

- объём оперативной памяти – 256 Мбайт.

Ваня хочет приобрести диски с компьютерными играми, на которых указаны следующие системные требования:

Диск 1. Процессор с тактовой частотой 1,5 Ггц, объём ОП – 256 Мбайт

Диск 2. Процессор с тактовой частотой 2 ГГц, объём ОП – 256 Мбайт

Диск 3. Процессор с тактовой частотой 1,7 Ггц, объём ОП – 512 Мбайт

Диск 4. Процессор с тактовой частотой 1,3 Ггц, объём ОП – 128 Мбайт.

Какие из указанных дисков Ване не стоит приобретать и почему?

3. Какова максимальная разрядность современных процессоров?

4. Расположите устройства внешней памяти в порядке убывания их объёма: CD-ROM, жёсткий диск, дискета, DVD-ROM.

5. В чём преимущества использования флэш-памяти перед другими видами внешней памяти?

напишите программу которая в последовательности натуральных чисел определяет минимальное число кратное 3. знаю как написать программу

для максимального числа

var

a:integer;

b:longint;

begin

b:=0;

readln(a);

while (a<>0) do

begin

if ((a mod 3=0) and (a>b)) then

b:=a;

readln(a);

end;

writeln(b);

readln

end.

как для минимального??

1.Производится бросание симметричной четырехгранной пирамидки . Какое количество информации мы получаем в зрительном сообщении о ее падении на одну из

граней ?
а)1бит
б)2бита
в)4бита
г)1байт
2.Из непрозрачного мешочка вынимают шарики с номерами , и известно , что информационное сообщение о номере шарика несет 5 битов информации . определить количество шариков в мешочке .
3.Какое количество информации пр игре в крестики-нолики на поле размером 4*4 клетки получит второй игрок после первого ходы первого игрока ?



Вы находитесь на странице вопроса "Как", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.