Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

вычеслите

5-9 класс

0 div 3-3 mod 2+4div 2+10+7*4div 3-10 mod 4

Julias13 01 авг. 2016 г., 10:55:17 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
A682ar
01 авг. 2016 г., 12:44:15 (7 лет назад)

Ответ: 18

Решение:
Program zadacha;
Begin
 Write(0 div 3-3 mod 2+4div 2+10+7*4div 3-10 mod 4);
end.

Ответить

Другие вопросы из категории

с помощью электронных таблиц построить таблицу двузначных чисел от 60 до 99.Для этого сначала в диапазоне В1:К1 он записал числа от 0 до 9, ив диапазоне

А2:А5 он записал числа от 6 до 9. Затем в ячейку В2 записалформулу двузначного числа (А2 - число десятков; В1 - число единиц), послечего скопировал её во все ячейки диапазона B2:К5. В итоге получил таблицу двузначных чисел. фрагмент которой представлен на рисунке.

Читайте также

люди выручайте плз срочно нужно плз

составьте программу которая заполняет массив A[1..10] случайными целыми числами в диапазоне от 1 до 10 и вычисляет сумму элементов массива с нечётными значениями

введите элементы массива A[1..10] с клавиатуры и вычеслите количество элементов с чётными положительными значениями

Вычеслите CXXXIII + CDVII


Вы находитесь на странице вопроса "вычеслите", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.