Статистика
Всего в нашей базе более 4 327 657 вопросов и 6 445 963 ответов!

Не знаю

5-9 класс

Какой объём видеопамяти в Кбайтех нужен для хранения изображения размером 140×250 пикселей и использующего 8-цветную политру.СРОЧНО НАДО ПОЖАЛУЙСТА. ДАНО/НАЙТИ/РЕШЕНИЕ!!!!!!!!!

Анна 01 мая 2017 г., 12:25:06 (6 лет назад)
Рейтинг
+ 0 -
0 Жалоба
Ваш ответ будет первым =)
Ответить

Другие вопросы из категории

информатика 7 класс биты байты и тд

какое количество информации содержит 5 минутный цветной фильм , если один его кадр содержит 64 Кб информации , а за 1 секунду сменятся 16 кадров (ответ указать в Мб)

5-9 класс информатика ответов нет
Представление цвета в памяти компьютера.

1. Рассчитай объем занимаемой памяти фотографией, если ее разрешение 1600х900 пикселей, а глубина цвета 24 бита. Ответ вырази в Мегабайтах 2. Ты хочешь купить монитор с разрешением 1920х1080 и глубиной цвета 32 бита. В магазине продаются видеокарты с памятью 512Кбайт, 2 Мбайта, 4 Мбайта, 64 Мбайта, 256 Мбайт. Какие из них можно купить, чтобы она устраивала параметры монитора? 3. Рассчитай объем фильма с разрешение 1280х720, глубиной цвета 16 бит и частотой кадров - 24. Подсказка: фильм - это смена изображений со скоростью 24 кадра в секунду. Ответ вырази в Гигабайтах. помогите пожалуйста

5-9 класс информатика ответов нет
Питон

Написать программу поиска максимального из трех чисел, введенных с клавиатуры. Определить, сколько среди них равных. Программа Питон

5-9 класс информатика ответов нет
Информатика Срочно задание полностью по ссылке в Шк.знаниях

полностью задание с фотографией по ссылке https://znanija.com/task/24067560 БЛОК-СХЕМА ПО ФОТОГРАФИИ после схемы Условный оператор max:=a else max := b if ( a > b ) then max := a if ( a > b ) then max = a else max = b if ( a > b ) then max:= a else max := b нужно выбрать кто сможет помогите и с другими вопросами на школьных знаниях

5-9 класс информатика ответов нет
Информатика Срочно задание полностью по ссылке в Шк.знаниях

СРОЧНО!! полное задание со схемой по этой ссылке https://znanija.com/task/24067761 Выбери верные ответы. ( по схеме ) полное ветвление неполное ветвление Словесное описание ветвления Если то иначе ; Если то ;

5-9 класс информатика ответов нет

Читайте также

Какие из ниже приведенных записей являются алгоритмами(можно выбрать несколько или совсем ничего не выбирать)?Ответ:Пойди туда, не знаю куда,

принеси то, не знаю что.Возьми с полки пирожок, сдуй с него пыль и съешь.Чем дальше в лес, тем больше дров.a+b

Здравствуйте! Помогите пожалуйста, весь интернет облазила, не могу найти ответ на свой вопрос, вся надежда на этот сайт!

Задали сделать презентацию о Белке и Стрелке. Я работаю в "Презентация Microsoft PowerPoint" (в других не понимаю как, мне кажется эта наиболее удобная) и мне надо подобрать космический фон. Там, в "Дизайне" этой презентации ничего подобного нет. Я нашла в интернете подходящую картинку для фона, скачала ее на компьютер но я не знаю как ее вставить. Там есть "Шаблоны оформления на Microsoft Ofice Online", но там я ничего не поняла (написала "Космос", вышли несколько картинок, загрузила одну и теперь она неизвестно где) и есть "Шаблоны оформления: Дополнительные", там он просит найти фото. Я точно знаю куда я его загрузила. проверяю несколько раз, но он не находит. Помогите пожалуйста, 3 дня ответ не могу нигде найти!!!

Здравствуйте, задали задачу, но в ней почти ничего не понял:

Паскаль. Введите любое число и выведите на экран наибольшую цифру в числе.
Например ввожу 5683, а он мне должен вывести: 8.
Начало программы я допер:
program z1;
var n:integer;
begin
K:=0;
writeln('Введите любое число');
readln(n);
while n<>o do begin
n:=n div 10;
k:=k+1;
end;
... Тем самым мы нашли количество цифр в числе, а вот что делать дальше я не знаю(



Вы находитесь на странице вопроса "Не знаю", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.