Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 973 ответов!

Написать программу для исполнителя Чертежник, используя вспомогательные алгоритмы для букв М, О, Л, К надо получить слово МОЛОКО.

5-9 класс

Написать программу для исполнителя Чертежник, используя вспомогательные алгоритмы для букв М, О, Л, К надо получить слово МОЛОКО.

артур 19 янв. 2019 г., 22:00:04 (5 лет назад)
Рейтинг
+ 0 -
0 Жалоба
Ваш ответ будет первым =)
Ответить

Другие вопросы из категории

Массивы

Какую задачу выполняет данный фрагмент программы? for i: =1 to 5 do begin writeln ("'введите ", і, "-й элемент массива") readln (a[i]); if(mas[i] mod 2=0) then s: =s+mas[i]; end;

5-9 класс информатика ответов нет
Массивы

Какую задачу выполняет данный фрагмент программы? for i: =1 to 5 do begin writeln ("'введите ", і, "-й элемент массива") readln (a[i]); if(mas[i] mod 2=0) then s: =s+mas[i]; end;

5-9 класс информатика ответов нет
информатика

Какое количество информации содержится в слове "INFORMATION"

5-9 класс информатика ответов нет
что такое а35=дон45.

помогите пжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжппппппппппппппппппппппппппппппппппппжжжжжжжпжпжпжпппппппппппппппппппппппппжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжжпппппппппппппппппппппппппппппппппппжжжжжжжжжжжжжжжжжжжжжжжжжппппппппппппппппппппппппппппппппппппппппппппжжжжжжжжжжжжжжж

5-9 класс информатика ответов нет

Читайте также

Написать программу для отыскания

max(min(a,b), min(c,d)), не
используя сложные логические условия и вложенные ветвления. Числа a,b,c,d
- целые. Протестировать программу для следующих исходных данных:

Написать программу для определения максимального числа из данных пяти чисел.

Пользователь вводит пять чисел. Программа выводит ответ: "Максимальное число ... ".
Написать программу в "КуМиРе"

Оочень срочно, пожалуйста... СоставьтеОочень срочно, пожалуйста... Составте блок-схему и программу для нахождения среднего арифметического всех

натуральных двузначных чисел, кратных 2, в программе- построение блок схем, используя циклический алгоритм

Помогите написать программу для Паскаля.

1. Написать программу нахождения произведения n чисел.

составить на Паскале: 1) программу для вычисления суммы ряда S=1+ 1/2+1/3+1/4+..+1/N. Число N вводится с клавиатуры. 2) одноклеточная

амеба каждые 3 часа делиться на 2 клетки. Определить, сколько амеб будет через 3,6,9,12 и 24 часа.

3) дано натуральное числоо N и действительное число Х. Вычислить сумму ряда sin(x)+sin(2x)+sin(3x)+...+sin(Nx).

4) написать программу для вычисления n-ой степени числа А.

помогите, пожалуйста)



Вы находитесь на странице вопроса "Написать программу для исполнителя Чертежник, используя вспомогательные алгоритмы для букв М, О, Л, К надо получить слово МОЛОКО.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.