Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Объясните как решить и по подробней,а то я не догоняю:)

5-9 класс

Racertime 13 дек. 2013 г., 19:29:04 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
LIIKaJlbHuk
13 дек. 2013 г., 20:41:25 (10 лет назад)

В логике операция ИЛИ верна, если выполняются сразу оба условия либо одно из условий. То есть в таблице ищем сколько раз встречается либо скорый, либо белорусский, либо и то и другое одновременно.
ОТВЕТ: 9

+ 0 -
Brunogonzalez
13 дек. 2013 г., 22:06:50 (10 лет назад)

Берёшь таблицу и отмечаешь каждую строку, где есть "скорый". Потом отмечаешь каждую строку, где есть "Белорусский". Потом считаешь количество отмеченных строк (если строка отмечена дважды, всё равно считаешь её один раз). Всё!

Смотри картинку во вложении

Ответ: 9

Ответить

Другие вопросы из категории

напишите программу которая в последовательности натуральных чисел определяет минимальное число кратное 3. знаю как написать программу

для максимального числа

var

a:integer;

b:longint;

begin

b:=0;

readln(a);

while (a<>0) do

begin

if ((a mod 3=0) and (a>b)) then

b:=a;

readln(a);

end;

writeln(b);

readln

end.

как для минимального??

В одном множестве 40 элементов , а в другом - 30. какое максимальное количество злементов может быть в их пересечении - множестве, которому принадлежат те

и только те элементы, которые одновременно принадлежат всем исходным множествам

Читайте также

Как решать задачи по информатике например

"Алфавит племени содержит всего 8 букв. Какое количество информации несет одна буква этого алфавита?" и подобные. Научите пожалуйста.

пожалуйста объясните как это делать

завтра к.р. а я не понимаю как решать помогите
как определить номер компьютера если известен IP и маска подсети ??? например IP 153.124.23.139 маска подсети 255.255.255.224

Здравствуйте!Помогите пожалуйста с информатикой! 1.В ящике имеется 3 чёрных и 5 белых шаров.Какое наименьшее число шаров нужно взять из ящика ( не

заглядывая в него), чтобы среди вытянутых шаров:. 1)Оказался хотя бы 1 чёрный 2)Оказался хотя бы 1 белый 3)Оказались хотя бы 2 чёрных 4)Окаазались хотя бы 2 белых Если можно с решением,логическим рядом. 2. В одной книге было написано 100 следующих утерждений. "В этой книге роно одно неверное утверждение" "В этой книге ровно два неверных утверждения" ............................................................................................ "В этой книге ровно сто неверных утверждений. Какое из этих утерждений верное? Судя по моим мыслям,это явно не 3, тогда это получается правда, что противоречит смыслу предложения. Тогда какое получается? Я не знаю.Помогите пожалуйста. Напишите всё с решением пожалуйста. Ах да,чуть не забыла. Если кто -то знает бесплатный решебник ( без всяких файлообменников) напишите пожалуйста.



Вы находитесь на странице вопроса "Объясните как решить и по подробней,а то я не догоняю:)", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.