Найдите программу которая выводит на экран:натуральные числа от 10 до 20.
5-9 класс
|


Program aa;
var a:integer;
begin
a:=random(11)+10;
writeln(a);
end.
Другие вопросы из категории
времени потребуется на расшифровку такого пароля, используя компьютер, производящий
1000000000 операций в секунду?
10) Видеорегистратор нарушений на дорогах записывает номера машин, состоящие из двух букв и
трех цифр. Какой объем информации, записанной регистратором, если он записал номера 1000
машин?
Читайте также
а) 10 первых четных чисел;
б)натуральные числа от 10 до 20.
Составить программу,которая выводит на экран сумму нечетных чисел от 1 до 30 в Pascal ABC.
результат
2.дано целое число.напишите,программу которая выводит на экран последнюю цифру данного числа,затем возводит ее в квадрат и выводит на экран монитора результат
2)Составить программу которая вычисляет произведение натуральных чисел от 5 до 10.