Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 973 ответов!

ЗапросКоличество страниц (тыс.)

5-9 класс

Lerok3433 22 нояб. 2014 г., 20:51:38 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Maxfriend
22 нояб. 2014 г., 22:19:49 (9 лет назад)

К задаче прикреплена диаграмма Эйлера.
'3' = 500 (Фрегат & Эсминец)
'1' = 2000 (Фрегат)
'2' = 2500 (Эсминец)
'1' + '2' + '3' (Фрегат | Эсминец) - ?
2000 + 500 + 2500 = 5000

Ответить

Другие вопросы из категории

. Составьте программу (полный текст программы) для решения следующей задачи. Введите с клавиатуры три числа: А, В, С. Если все они четные, то найдите и

выведите на экран их сумму. Если все они нечетные и A>B>C, то определите и выведите значения наибольшего и наименьшего из чисел. Иначе, выведите числа без изменения. Фрагмент программы: if (a mod 2 = 0) and (b mod 2 = 0) and (c mod 2 = 0) then begin S:=a+b+c; writeln('сумма равна ', S); end; if (a mod 2 <> 0) and (b mod 2 <> 0) and (c mod 2 <> 0) and (a>b) and (b>c) then begin writeln('наибольшее число ', A); writeln('наименьшее число ', C); end else writeln('a= ',a,' b= ', b, ' c= ',c);

Помогииите Задание во вложениях
как выделить отдельное слово

Читайте также

В таблице приведены запросы и количество страниц, которые нашел поисковый сервер по этим запросам в некотором сегменте Интернета:

Запрос

Количество страниц (тыс.)

крейсер | линкор

7000

крейсер

4800

линкор

4500

Сколько страниц (в тысячах) будет найдено по запросу

крейсер & линкор

Запрос Количество страниц (тыс.) фрегат & эсминец 500 фрегат 2000 эсминец 2500 Сколько страниц (в

тысячах) будет найдено по запросу фрегат | эсминец

уточните каков обьём жёсткого диска компьютера к которому вы имеете доступ дома или в школе сколько страниц текста можно было бы разместить в памяти

этого компьютера на странице размещается 40 строк по 60символов в каждой строке какой была бы высота такой стопки страниц если высота стопки из 100 страниц равна 1см



Вы находитесь на странице вопроса "ЗапросКоличество страниц (тыс.)", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.