Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

если в слове его вторую половину, буквы которой образуют слово В, заменить на слово С, то получится слово Д. слова А и Д-носители информации в компьютерах

10-11 класс

первых поколений; В-чертеж поверхности Земли; С-элемент матричного принтера

Elcoltsova 01 июля 2016 г., 18:38:57 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Dimaci
01 июля 2016 г., 21:00:22 (7 лет назад)

А - перфокарта
В - карта
С - лента
Д - перфолента

Ответить

Другие вопросы из категории

пожалуйста помогите

Записать для паскаля

Какой из учебных предметов: информатика, физика, математика и история, - должен быть внесен в расписание уроков при выполнении следующих условий следующих

условий:
а) если вносится информатика, то вносится и физика;
б) если не , вносится история, то не вносится физика;
в) неверно, что если вносится математика, то вносится история.

Производится двухканальная (стерео) звукозапись с частотой дискретизации 11кГц и глубиной кодирования 16 бит. Запись длится 6 мин. не результаты

записываются в файл, сжатие данных не производится. Какое из приведённых чисел наиболее близко к размеру полученного файла? 11, 12, 13, 15.

Читайте также

Решите головоломку.Если в слове А его вторую половину, буквы которой образуют слово В, заменить на слово С, то получится слово Д. Причем: А - фрагмент

оперативной памяти размером в 16 байтов; В – конечное число точек на плоскости, соединённых отрезками кривых линий; С – единица измерения расстояния; Д – аргумент или результат процедуры.В ответе запишите найденные слова: сначала А, затем, В, С и Д, через один пробел, без знаков препинания.

Если в слове А его вторую половину, буквы которой образуют слово В,заменить на слово С, то получится слово Д. Причём: А- фрагмент оперативной

памяти размером в 16 байтов; В-конечное число точек на плоскости,соединённых отрезками кривых линий; С единица измерения расстояния; Д- аргумент или результат процедуры. В ответе запишите найденные слова по порядку.

Помогите пожалуйста

Если в слове А его вторую половину, буквы которой образуют слово В, заменить на слово С, то получится слово Д. Слова А и Д- носители информации в компьютерах первых поколений; В- чертёж поверхности Земли; С- элемент матричного принтера.
В ответе запишите через один пробел сначала слово, которое зашифровано буквой А , затем слово, зашифрованное буквой С. Например дискета диск.

ПОМОГИТЕ!ПОЖАЛУЙСТА! 1. Во сколько раз увеличится информационная емкость файла, содержащего растровое изображение, если повысить глубину его цвета со

стандарта «черно-белое» до стандарта «65 536 цветов»? 1) 8 2) 16 3) 32 4) 64 2. Во сколько раз увеличится информационная емкость файла, содержащего растровое изображение, если повысить глубину его цвета со стандарта «черно-белое» до стандарта «4 294 967 296 цветов»? 1)8 2)16 3)32 4)64 3. Какой объем памяти видеокарты займет изображение 12-разрядного файла типа BMP, экранный размер которого 1024 х 768 пикселей? 1) 3 Кбайт 2) 24 Кбайт 3) 3 Мбайт 4) 24 Мбайт

написать функцию,сравнивающую две даты.функция должна возвращать(-1) если первая дата меньше второй ,0- если первая и вторая даты одинаковы и 1

-если первая дата больше второй.паскаль.тема записи
в чем ошибка??
type date = record day: 1..31; month: 1..12; year: integer ; end;
var a: date := (day: 1; month: 4; year: 2015); b: date := (day: 1; month: 4; year: 2014); c:integer;

procedure OutDate(d: date);begin with d do writeln(day, '.', month, '.', year);end;
function Srawn(x, y: date): -1..1;beginif x.year > y.year then writeln( 1) else writeln(-1) ; if x.year = y.year then if x.month > y.month then writeln(1) else writeln(-1); if x.year = y.year then if x.month = y.month then if x.day > y.day then writeln(1) else writeln(-1); if x.year = y.year then if x.month = y.month then if x.day = y.day then writeln(0); end; begin OutDate(a); OutDate(b); c:=srawn(a,b); writeln('otwet:', c);end.



Вы находитесь на странице вопроса "если в слове его вторую половину, буквы которой образуют слово В, заменить на слово С, то получится слово Д. слова А и Д-носители информации в компьютерах", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.