Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 975 ответов!

1/32ТБ в Кбиты .Помогите пожалуйста перевести !

5-9 класс

Milafka11 16 апр. 2013 г., 0:38:05 (11 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Gravedig
16 апр. 2013 г., 3:33:37 (11 лет назад)

1/32 ТБ = 32 ГБ = 32768 МБ = 33554432 КБ

Ответить

Другие вопросы из категории

В тетради построить таблицу по следующим данным:

Средняя глубина Камского водохранилища – 6,5м. Площадь Горьковского
водохранилища – 1400 кв.км. Объем Рыбинского водохранилища – 25 куб.км.
Напор Цимлянского водохранилища – 26м. Площадь Братского водохранилища –
5300 кв.км. Средняя глубина Куйбышевского водохранилища – 10,4м. Объем
Цимлянского водохранилища – 4650 кв.км. Объем Братского водохранилища –
180 куб.км. Площадь Камского водохранилища – 1700 кв.км. Напор
Куйбышевского водохранилища – 28м. Средняя глубина Цимлянского
водохранилища – 9,2 м. Напор Камского водохранилища – 21м. Площадь
Куйбышевского водохранилища – 5000 кв.км. Напор Рыбинского водохранилища
– 25м. Средняя глубина Братского водохранилища – 34м. Объем
Куйбышевского водохранилища – 52 куб.км. Напор Горьковского
водохранилища – 18м. Средняя глубина Рыбинского водохранилища – 5,5м.
Объем Камского водохранилища – 11 куб.км. Напор Братского водохранилища –
104м. Площадь Цимлянского водохранилища – 2600 кв.км.
2. Под таблицей перечислить наименование граф и наименование строк.

В одной книге было написано 100 следующих утверждений. "В этой книге ровно одно неверное утверждение". "В этой книге ровно два неверных

утверждения".

"В этой книге ровно сто неверных утверждений".

Какое из этих утверждений верное? Почему?

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Помогите пожалуйста перевести числа!

1) 371 в 10 перевести в A8
2) 12,25 в 10 перевести в A2
3) C8,A16 перевести в А10
4) ACD,OF16 перевести в А8

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!



Вы находитесь на странице вопроса "1/32ТБ в Кбиты .Помогите пожалуйста перевести !", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.