Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 972 ответов!

1) Чему равно 3 в шестой степени?

10-11 класс

2) Найти с помощью программы чему равно выражение (15*2+8)-1, если есть всего 3 переменные x, y, z

Всё это посчитать в ПАСКАЛЕ!ПОМОГИТЕ,ПОЖАЛУЙСТА!

Valeroha 22 нояб. 2014 г., 17:30:12 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Emilioemilo
22 нояб. 2014 г., 19:08:43 (9 лет назад)

1)
begin 
write('три в шестой степени равно ',3*3*3*3*3*3)
end.
2)

Ответить

Другие вопросы из категории

как в экселе вывести средний балл
ВЕСЬ БРЕД ПОЛЕТИТ В ТОПКУ!

В поисковой системе Интернета осуществили шесть запросов. Расположите
номера запросов в порядке убывания количества страниц, которые найдет
поисковый сервер по каждому запросу.
1. победители | призеры | стрельба
2. победители & стрельба
3. победители | (эстафета & стрельба)
4. победители & призеры & Россия & стрельба
5. победители & Россия & стрельба
6. (победители | призеры) & стрельба


ПОЖАЛУЙСТА! СРОЧНО!

У Толи есть доступ к сети Интернет по высокоскоростному одностороннему радиоканалу,обеспечивающему скорость получения информации 220 бит в секунду. У Миши нет скоростного доступа вИнтернет, но есть возможность получать информацию от Толи по низкоскоростному телефонному каналусо средней скоростью 213 бит в секунду. Миша договорился с Толей, что тот будет скачивать для негоданные объемом 10 Мбайт по высокоскоростному каналу и ретранслировать их Мише понизкоскоростному каналу. Компьютер Толи может начать ретрансляцию данных не раньше, чем им будутполучены первые 1024 Кбайт этих данных. Каков минимально возможный промежуток времени (всекундах) с момента начала скачивания Толей данных до полного их получения Мишей? В ответе укажитетолько число, слово «секунд» или букву «с» добавлять не нужно

2
Документ обьемом 10мбайт можно передать с одного компьютера на другой 2 способами а-сжать архиватором по каналу связи и распаковать
б-передать по каналу связи без использования архиватора
какой способ быстрее если
-средняя скорость передачи данных составляет 2^18бит в секунду
-объем сжатого архиватором документа равен 30% от исходного
-время требуемое на сжатие документа 7 секунд , на распаковку 1 секунда?
в ответе указать решение и на сколько их разница в секундах будет больше.

Читайте также

В электронной таблице значение формулы =СРЗНАЧ(B5:E5) равно 100.

Чему равно значение формулы =СУММ(B5:F5), если значение ячейки F5 равно 10?

Вторая цифра шестнадцатеричного четырехзначного числа равна пяти. Первую цифру переставили в конец числа. Полученное число оказалось на 3F1B(16

cистеме счисления)меньше исходного. Чему равно исходное число, записанное в системе счисления по основанию 16?

помогите пожалуйста,подробное решение. Заранее спасибо

Вторая цифра шестнадцатеричного четырехзначного числа равна 1. Первую цифру переставили в конец числа. Полученное число оказалось на 2EB3 (16с.с.) меньше

исходного. Исходное число, записанное в системе счисления по основанию 16, равно ____? Чему равно, помогите пожалуйста решить...



Вы находитесь на странице вопроса "1) Чему равно 3 в шестой степени?", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.