Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 973 ответов!

Помогите пожалуйста!

5-9 класс

В чем заключается отличие между рабочей группой и доменом?Какие преимущества дает объединение компьютеров локальной сети в домен?

Hshsyhssh 20 авг. 2013 г., 19:43:31 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Лущан
20 авг. 2013 г., 21:59:28 (10 лет назад)

Главное отличие домена от рабочей группы заключается в том, что "рабочая группа" - это совокупность независимых компьютеров, а домен - единая система.
В локальной сети без домена каждый компьютер имеет свой набор пользовательских профилей. То есть, пользователь Вася может обратиться к компьютеру пользователя Пети в следующих вариантах
1. Как специальный системный пользователь "Гость", имеющий минимальные полномочия.
2. Как пользователя Петя, используя его пароль и получив его права.
3. Как пользователь Вася, которого Петя специально зарегистрировал на своём компьютере. При этом Вася должен сказать Пете свой пароль либо использовать тот пароль, который назначит на своём компьютере Петя.
Более того, "рабочая группа" применяется исключительно для того, чтобы пользователь не видел "лишние" компьютеры в "сетевом окружении". На права доступа рабочая группа никак не вляет.

В домене же используется единый список пользователей и прочих участников безопасности, который хранится на контроллере домена. Как следствие, единожды зарегистрированный пользователь получает доступ ко всем компьютерам домена согласно установленным данному пользователю полномочиям. Различные изменения вроде смены пароля или блокировки профиля сразу же действуют во всём домене.

Ответить

Другие вопросы из категории

Придумайте загадки для понятий

телефон
стол
дискета
мышь
записная книжка

Помогите пожалуйста:)

1.Определите значение переменной
f после выполнения фрагмента алгоритма:


f:=1


нц для i от 1 до 5


f:=f*i

кц
2.

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "Помогите пожалуйста!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.