Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

помогите срочно заранее спасибо 5 номер

5-9 класс

Uoly 18 янв. 2015 г., 21:02:29 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
FOX2510
18 янв. 2015 г., 22:53:44 (9 лет назад)

program _5;
var i, k:integer;
begin
for i:=10 to 99 do
if (i mod 2 = 0) and (i mod 3 = 0) then k:=k+1;
write(k);
end.

+ 0 -
Suqiaspetrosya
18 янв. 2015 г., 23:34:46 (9 лет назад)

вот тебе программа, удачи

Ответить

Другие вопросы из категории

ПОМОГИТЕ РЕШИТЬ ПОЖАЛУЙСТА! Заданы массивы A и B чисел (N=10) случайным образом. Сформировать новый массив, каждый элемент которого равен:

сумме этих массивов ; минимальную из соответствующих элементов этих массивов.

20 баллов СРОЧНО

Ста­тья, на­бран­ная на ком­пью­те­ре, со­дер­жит 16 стра­ниц, на каж­дой стра­ни­це 35 строк, в каж­дой стро­ке 64 сим­во­ла. Опре­де­ли­те ин­фор­ма­ци­он­ный объём ста­тьи в одной из ко­ди­ро­вок Unicode, в ко­то­рой каж­дый сим­вол ко­ди­ру­ет­ся 16 би­та­ми.

Что такое информатика?

Читайте также

Помогите!!!

К завтра надо, срочно!!!
Заранее спасибо!
какое минимальное количество бит необходимо для кодирования двоичным кодом 150 квартирного дома

Пожалуйста помогите срочно. Напишите программу в паскале для 9класса отображающую третий закон Ньютона. Если не можете сюда кинуть, киньте на мой мейл -

[email protected] заранее спасибо



Вы находитесь на странице вопроса "помогите срочно заранее спасибо 5 номер", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.