Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

помогите пожалуйста))

5-9 класс

Zaplsm 11 апр. 2013 г., 23:37:06 (11 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Gabaredaster
12 апр. 2013 г., 1:58:52 (11 лет назад)

Получится -3 то есть вариант А вот посмотри 

+ 0 -
Sdasanova
12 апр. 2013 г., 3:59:38 (11 лет назад)

вот на фото)

+ 0 -
Linmiss
12 апр. 2013 г., 4:34:49 (11 лет назад)

где

+ 0 -
NarminaAtababaeva
12 апр. 2013 г., 6:58:08 (11 лет назад)

есть же фотка)

+ 0 -
Jopik
12 апр. 2013 г., 9:56:32 (11 лет назад)

решите пожалуйста алгоритм)

+ 0 -
олесmrf
12 апр. 2013 г., 12:43:53 (11 лет назад)

ок сейчас

Ответить

Другие вопросы из категории

Какие из следующих предложений являются высказываниями? Определите их

истинность.

1 Стой! Кто идет?

2 Человек все может.

3 Есть ли жизнь на Марсе?

4 Некоторые рыбы-хищники.

5 Ни один внимательный человек не совершит оплошность.

Помогите пожалуйста срочно!!!*

Прошу помочь

1.Напишите программу для нахождения объема шара, имеющего радиус R по формуле V=4/3 \pi R^3
2.Напишите программу вычисления стоимости покупки
Дано:
Цена сахара - х руб
Кол-во сахара - 3 кг
Цена муки - y руб
Кол-во муки - 5 кг
Цена риса - z руб
Кол-во риса - 1 кг
Найти стоимость покупки

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "помогите пожалуйста))", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.