Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Help me ! Помогите пожалуйста :-)

5-9 класс

Aligatoor 18 марта 2017 г., 10:52:58 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
ParfenovaA
18 марта 2017 г., 13:38:39 (7 лет назад)

Думаю так:
задание 67) 4

Ответить

Другие вопросы из категории

помогите пожалуйста решить кроссворд:1)информация ,хранящаяся во внешней памяти1)первый прибор ля записи и воспроизведения звука2)носитель информации в

древней руси .3)память является инструментом ... информации4)записные книжки и другие внешние хранилища информации можно назвать ... памятью5)хранящаяся в этой памяти информация воспроизводится достаточно быстро 6)любые сведения об окружающем мире 7)носитель информации ,позволяющий сохранять для потомков лица людей,пейзажи и т.д.
8)один из самых распространённых носителей информации с давних времён до наших дней9)носитель информации из стеблей тростника10)страна ,где изобрели бумагу11)древний носитель информации,сделанный из кожи животных
Помогите составить слово из букв-аскстеа

Производится одноканальная (моно) звукозапись с частотой дискретизации 128

Гц. При записи использовались 16 уровней дискретизации. Запись длится 2 минуты
40 секунд, её результаты записываются в файл, причём каждый сигнал кодируется
минимально возможным и одинаковым количеством битов. Какое из приведённых ниже
чисел наиболее близко к размеру полученного файла, выраженному в килобайтах?
1) 8
2) 10
3) 15
4) 32

Для предотвращения доступа, файл был архивирован, при этом был установлен пароль длиной 10 символов (тезаурус набор терминов), определите время

необходимое для взлома такого пароля специальной программой с производительностью 10 мбит/с.

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Помогите , пожалуйста . Нужно написать программу для Паскаль.

Ввести пять чисел и найти наибольшее из них.
Я тут написал кое-что ,но не знаю правильно ли :(
HELP ME.

program ru;
var a,b,c,d,e,max:integer;
begin
writln('Введите пять целых чисел');
if a>b then
begin
max:=a;
end
else begin
max:=b;
end;
if max>c then
begin
max:=max;
else begin
max:=c;
end;
if d>e then begin
max:=d;
end
else begin
max:=e;
end.

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!



Вы находитесь на странице вопроса "Help me ! Помогите пожалуйста :-)", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.