Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

вывести на экран через программу паскаль вар ...

1-4 класс

1
11
121
1331

Imxomen 30 нояб. 2013 г., 13:56:56 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Ivandragon
30 нояб. 2013 г., 16:39:58 (10 лет назад)

var a, b, c, d: integer;
begin
a:=1;
b:=11;
c:=121;
d:=1331;
writeln(a);
writeln(b);
writeln(c);
writeln(d);
end.

Ответить

Другие вопросы из категории

помогите плиз

шестой номер под буквой а я правильно зачеркнула?

Соедини стрелками по смыслу. Что моделируем: С помощью чего: Устройство объекта диаграммы Эйлера-Венна Размер объекта чертежа Цвет объекта эскиза

Элементный состав объекта фотографии Отношения между объектами схемы Стоимость объекта рисунка Форму реального объекта числа

Читайте также

Плизз задачи в паскале

дан вес человека.определить и вывести на экран, в какой весовой категории он окажатся в боксе если меньше 60 кг-легкий вес,от 60 до 75-средний вес,свыши 75 кг-тяжелый вес.
2.составить программу,которая спрашивает который час? и в зависимости от ответа сообщает:доброй ночи,доброе утро,добрый день,добрый вечер
ООООООООООООЧЧЧЧЕЕЕЕЕЕЕЕЕЕННННННННННЬЬЬ СРОЧНО!!!!!!!!!



Вы находитесь на странице вопроса "вывести на экран через программу паскаль вар ...", категории "информатика". Данный вопрос относится к разделу "1-4" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.