Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

помогите пожалуйста с 8,9

5-9 класс

Mrfedik 28 февр. 2014 г., 8:31:30 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Shake1
28 февр. 2014 г., 10:12:14 (10 лет назад)

8.г Ето просто набор букв а не стихотворение , тоесть она не сменила раскладку
9.а

+ 0 -
Ola454083
28 февр. 2014 г., 10:54:57 (10 лет назад)

8.в выбран не тот шрифт
9.г

Ответить

Другие вопросы из категории

1. рассчитайте объем моноаудиофайла длительностью 10 секунд при 16 битном кодировании и частоте дискретизации 32КГц. 2. объем видеоролика равен 738Мб,

разрешающая способность 640 на 480, разрядность цвета -24 бита, длительность - 30 сек. Найти скорость смены кадров. 3.видео память делится на 4 страницы и ее объем равен 1,61 Мб . разрешающая способность дисплея 800 на 600 . максимальное количество цветов,которое можно использовать,равно?

Пожалуйста!решите!умоляю!

К берегу реки, где была лодка, вмещающая только 2 человек, подошли 2 разбойника и 2 путешественника. Разбойники не решались напасть на путешественников. В случае если на берегу останется 1 путешественник и 2 разбойник то они нападут на него. Как надо переправится через реку разбой и путешественник чтоб последние не смогли избежать нападения?

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "помогите пожалуйста с 8,9", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.