Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Помгите!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

5-9 класс

Перевести: 192 бит = ? байт 10Кбайт = ? байт 17 байт = ? бит 15360 байт = ? Кбайт 16384 Кбайт = ? Мбайт

данилу 12 сент. 2013 г., 6:11:53 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Smalldreamcatcher
12 сент. 2013 г., 8:49:29 (10 лет назад)

192 бита = 11.5 байта. 10кбайт - 10 000 байт, 17 байт =
136 бит, 15360 байт = 15 килобайт, 16384 Кбайт = 16 Мбайт
;)

Ответить

Другие вопросы из категории

помогите пж

из слова информатика надо придумать новое слова на казахском

скажитее, сколько весит текстовый файл до сжатия и после.

тоже самое с графиком.

Читайте также

помгите срочно!

задание:Предложите свою классификацию компьютерных объектов "файл" и "документ"

Помгите пожалуйста! Найдите ошибки, а то он всякую чепуху считает.Заранее большое спасибо)))) Используя команду ветвления составить программу,

которая определяет, сколько чисел из К являются нечетными.

Program mass;

uses crt;

var i,k:integer;

a:array[1..100] of integer;

begin ClrScr;

k:=0;

randomize;

for i:=1 to 10 do begin

a[i]:=random(10)-5; write( a[i]:3);

if a[i] mod 2=1 then

k:=k+1;

end;

writeln ( 'Кол-во нечетных чисел из K ',k);

readln;

end.



Вы находитесь на странице вопроса "Помгите!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.