Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Помогите пожалуйста Известно что физически здоровый человек приблизительно 80% всей информации получает с помощью органов зрения 10%- с помощью органов

5-9 класс

слуха '5,3 и 2% приходятся соответственно на органы обоняния'осязания и вкуса

ВикКлуб 04 июля 2013 г., 13:21:55 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Gumerov81
04 июля 2013 г., 15:20:45 (10 лет назад)

С помощью органа слуха?

Ответить

Другие вопросы из категории

Тут написаны комбинации клавиш

Надо написать их действие.⛄️⛄️⛄️⛄️⛄️⛄️⛄️⛄️⛄️⛄️⛄️⛄️⛄️⛄️⛄️❄️❄️❄️❄️❄️

Нужна помощь. Чему будет равняться k после выполнения программы

Var m, k : integer;
begin
m:=0; k:=1;
while (m<5) do m:=m+1; k:=k+m;
writeln (k)
end.

ХЭЭЭЭЛП.Я ЩЕДРАЯ НА БАЛЛЫ :З

ПЕРВОЕ ПРЕДЛОЖЕНИЕ КАЖДОГО АБЗАЦА СДЕЛАТЬ В СТИЛЕ ЗАГОЛОВОК 1 ,ВТОРОЕ В СТИЛЕ ЗАГОЛОВОК 2

Читайте также

Помогите пожалуйста

1. Известно, что физически здоровый человек приблизительно 80% всей информации получает с помощью органов зрения, 10% с помощью органов слуха, 5, 3 и 2 % приходятся соответственно на органы обоняния, осознания и вкуса.
Дополните соответствующими подписями круговую диаграмму.

В классе 36 учеников. Многие из них посещают круж¬ки: физический (14 человек), математический (18 чело¬век), химический (10 человек). Кроме того,

известно, что 2 человека посещают все три кружка; из тех, кто по-сещает два кружка, 8 человек занимаются в математи¬ческом и физическом кружках, 5 — в математическом и химическом, 3 — в физическом и химическом. Сколь¬ко человек не посещают никаких кружков?

ПОМОГИ ПЛИЗЗЗЗЗ На одной улице стоят в ряд 4 дома,в каждом из них живет по одному человеку.Их зовут Алексей,Егор,Виктор и Михаил.Известно,что все они

имеют разные профессии:рыбак,пчеловод,фермер и ветеринар.

Известно,что

(1) Фермер живет правее пчеловода.

(2) Рыбак живет правее фермера.

(3) Ветеринар живет рядом с рыбаком.

(4) Рыбак живет через дом от пчеловода.

(5) Алексей живет правее фермера.

(6) Виктор-не пчеловод.

(7) Егор живет рядом с рыбаком.

(8) Виктор живет правее Алексея.

Определите,кто где живет,и запишите начальные буквы имен жильцов всех домов слева на право.Например,если бы в домах жили(слева направо)Кирил,Олег,Мефодий и Пафнутий,ответ был бы КОМП.

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

На одной улице стоят в ряд 4 дома, в каждом из них живет по одному человеку. Их зовут Маша, Даша, Глаша и Наташа. Известно, что все они имеют разные

профессии: ткачиха, портниха, швея, повариха. Определите профессию Даши, если известно, что: a) ткачиха живет с краю; b) портниха живет правее швеи; c) повариха живет левее швеи; d) ткачиха живет рядом с поварихой; e) Маша живет через дом от Наташи; f) Глаша не ткачиха и не живет рядом с ткачихой; g) Наташа живет рядом со швеёй; h) Маша живет правее поварихи.



Вы находитесь на странице вопроса "Помогите пожалуйста Известно что физически здоровый человек приблизительно 80% всей информации получает с помощью органов зрения 10%- с помощью органов", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.