Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Помогите пожалуйста, даю 15 баллов!!!

5-9 класс

Fatom1111 15 февр. 2014 г., 22:43:08 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Нана1999
16 февр. 2014 г., 0:11:01 (10 лет назад)

24.
Файл:
1) Копировать
2) Вырезать
3) Вставлять
4) Удалять
5) Создавать ярлык
Папка:
C папкой можно делать те же действия, которые я перечислил для файла.
25.
д) 64 байта
е) 1024 бита
ж) на фото не видно!!! 
19.
а) бит
б) 8

Ответить

Другие вопросы из категории

1) числа 140

53
104 перевести в десятичную и восьмеричную систему
2) 2 в 15 степени Бит - перевести в кбайт
2 в 23 степени -перевести в Мбайт
ПОМОГИТЕ! ОЧЕНЬ БУДУ БЛАГОДАРНА!!!

Читайте также

ПОМОГИТЕ ПОЖАЛУЙСТА,ДАЮ 30 БАЛЛОВ!

Составьте программу ,которая формирует массив ,содержащий 12 случайных вещественных чисел ,принадлежащих промежутку от [-10;30] , и подсчитывает произведение всех отрицательных чисел. Вывод в столбец с тремя десятичными знаками.

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!



Вы находитесь на странице вопроса "Помогите пожалуйста, даю 15 баллов!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.