Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Паскаль!!!

5-9 класс

Здравствуйте вот у меня такая проблема!

анри7 08 июня 2013 г., 3:32:20 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Viktor1234567891
08 июня 2013 г., 4:39:28 (10 лет назад)

Решение................................................................

+ 0 -
ольга200103
08 июня 2013 г., 6:35:00 (10 лет назад)

Комментарий удален

+ 0 -
Raze98
08 июня 2013 г., 7:10:35 (10 лет назад)

Комментарий удален

+ 0 -
Superbest11
08 июня 2013 г., 9:10:23 (10 лет назад)

Комментарий удален

Ответить

Другие вопросы из категории

1024 кбайт=? !!!!!!!!!!!!!!!!!!!!!!

Читайте также

Помогите решить задачки на паскале я совсем не разбираюсь в этом!!! 1)Дана таблица со значениями среднемесячных температур в течение года. Составить

программу на Паскале, в которой вычисляются четыре величины: средние температуры зимних месяцев, весенних месяцев, летних и осенних. 2)Вы посетили магазин и купили 10 видов товара. В таблицу T [1..10] записали количество купленного товара каждого вида. В таблицу C [1..10] записали цену единицы каждого вида товара соответственно. Составить программу на Паскале вычисления общей стоимости всех покупок.

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Паскаль, в его первоначальном виде, представляет собою чисто процедурный язык.

Простейшая программа на Паскале будет выглядеть следующим образом:
program upr;
begin
writeln ( ? ); {оператор вывода строки}
end.
Определи, какая фраза пропущена на месте вопросительного знака?
’Hello, World!’
“Lorem ipsum”
Just Another Perl Hacker

Найти алгоритм минимума из 3х целых чисел на паскале+ составить блок -схему.

ПОЖАЛУЙСТА,ХОТЯ БЫ НА ПАСКАЛЕ СОСТАВЬТЕ!

ПРОГРАММИРОВАНИЕ,ПАСКАЛЬ.РЕБЯТА,УМОЛЯЮ,ПОМОГИТЕ.

Задали написать программу на язвке паскаль:вычислить и вывести на экран 8 первых элементов ряда если каждый элемент задан формулой а1= i/sin*i



Вы находитесь на странице вопроса "Паскаль!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.