Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

примеры передачи информации из истории или из природы

5-9 класс

Olqa20101 28 дек. 2014 г., 0:19:32 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
SESTIYA
28 дек. 2014 г., 2:18:46 (9 лет назад)

Информация передается в виде сообщений от некоторого источника информации к ее приемнику посредством канала связи между ними. Источник посылает передаваемое сообщение, которое кодируется в передаваемый сигнал. Этот сигнал посылается по каналу связи. В результате в приемнике появляется принимаемый сигнал, который декодируется и становится принимаемым сообщением. Передача информации по каналам связи часто сопровождается воздействием помех, вызывающих искажение и потерю информации.

Ответить

Другие вопросы из категории

10) Ниже записана программа. Получив на вход число , эта программа печатает два числа, и . Укажите наибольшее из таких чисел , при вводе которых алгоритм

печатает сначала 3, а потом 10.
var x, L, M: integer;
begin
readln(x);
L:=0; M:=0;
while x > 0 do begin
L:=L+1;
if M < x then begin
M:= (x mod 10) * 2;
end;
x:= x div 10;
end;
writeln(L); write(M);
end.
И объясните пожалуйста

решите дам 80 балов ))))))))))))))))))

Читайте также

Придумайте примеры передачи информации,соответствующие следующим схемам: Ситуация _______________________________________ Источник > приемник

_________ ___________ Ситуация Источник > приемники _________ __________ Ситуация ____________________________________________ Источники > приемник Ситуация _____________________________________________ Источник-приемник < > приемник источник ___________________ _________________

придумайте примеры передачи информации, соответсвующие следующим схемам: ситуация (источник-приёмник) ситуация (источник-приёмники)

ситуация (источники-приёмник)

ситуация ( источник-приёмник; приёмник-источник)

1.Приведите примры обмена информацией между людьми.Кто в вашем примере является источником,а кто приемником.

2.Привидите пример источника информации и расскажите о нем
3. Чем отличается источник информации от приемника?
4. Является ли природа источником информации для человека?
привидите пример из собственной жизни.



Вы находитесь на странице вопроса "примеры передачи информации из истории или из природы", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.