Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Кто работал в болгере (gmail.com)? Помогите пожалуйста!!! Как сделать подвижное облако на своем сайте? И как сделать презентацию? Пожалуйста помогите мне,

10-11 класс

я ешё новичок)))

Yana2707 08 янв. 2017 г., 9:27:21 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Gutnik1972
08 янв. 2017 г., 10:00:50 (7 лет назад)

чтобы сделать презентацию, выходим на рабочий стол, нажимаем правую кнопку мыши, заходим создать и там выбираем презентация Power Point


+ 0 -
Watergirl2013
08 янв. 2017 г., 12:41:17 (7 лет назад)

http://samasajt.blogspot.ru/2012/08/blogger.html

+ 0 -
Анютка1264
08 янв. 2017 г., 13:28:27 (7 лет назад)

Спасибо)))

+ 0 -
Lubakiri
08 янв. 2017 г., 16:27:48 (7 лет назад)

Если есть еще какие-то предложения, давайте))))

+ 0 -
поленька12
08 янв. 2017 г., 17:41:07 (7 лет назад)

Комментарий удален

+ 0 -
Nikovlad1993
08 янв. 2017 г., 19:03:23 (7 лет назад)

Это я знаю. А как в блоге?)

Ответить

Другие вопросы из категории

Help! Нужно построить блок-схему:(

function f(x:
real): real;

begin

if x < 0 then
f := exp(x * ln(3)) + sqr(x)

else f := exp(-x
* ln(3)) - sqr(-x)

end;



var

a, b, h, x, y:
real;



begin

a := -1; b := 2;
h := 0.2;

writeln('':10,
'_________________');

writeln('':10,
'| x
| y |');

Часть страниц журнала мод является цветным изображением в 128-цветной палитре и в формате 320x540 точек;

страницы, содержащие текст, имеют формат -16 строк по 64 символа в строке. Сколько страниц журнала можно сохранить на жёстком диске объёмом 15 Гбайт, если каждая четвёртая страница - цветное изображение

Читайте также

Помогите пожалуйста.

Требуется написать Блокнот на делфи.
Написал всё, кроме кнопки "Сохранить" не пойму как сделать так, что бы при нажатии она работала как и в блакноте обычном.
Помогите пожалуйста :)

ПОМОГИТЕ, ПОЖАЛУЙСТА, ПРОСТО РАЗЪЯСНИВ ЗАДАНИЕ. ПЖЛ)))

.................................................................................................................................
Возьмите прайс лист любого компьютерного магазина или скачайте в интернете;
Составьте конфигурацию компьютера для специалиста вашей профессии;
Подберите программное обеспечение, поясните, для каких целей будут служить данные программы;
Посчитайте общую стоимость данной конфигурации по прайс листу
....................................................................................................................................
Учусь я на бухгалтера-экономиста.
Давайте думать вместе) Допустим, "специалист вашей профессии" - это бухгалтер. Я беру прайс лист (т.е. лист, где написаны наименования и цены всех товаров). Что такое конфигурация? Как её составить по этому прайс листу, если там и так всего цена и наименования известны...?)))) ПО подобрать, допустим, это будет ;MS Office Excel; для создания таблиц, а для данной задачи для подсчёта общей стоимости конфигурации; и ;MS Office World; для писания отчётов. Что же такое эти "конфигурации"?)))
Помогите, пожалуйста) не пропускайте вопрос)

Помогите, пожалуйста, составить алгоритм для следующей задачи: Вводятся четыре числа. Известно, что 3 из них равны, а 4-ое отличается от 3-ех других.

Нужно выдать число, которое отличается от других равных, при этом, используя ровно две операции сравнения. Я пытался решить эту задачу и через максимум-минимум, и через условия, но везде натыкался на грабли. Помогите, пожалуйста, разобраться. Заранее благодарю! Перед выставлением решения, рассмотрите следующие варианты: "2 4 4 4", "2 3 2 2 ", "-3 -3 -2 -3", "-4 -4 -4 -5".

Помогите, пожалуйста, разобраться и составить верный алгоритм. В задаче требовалось написать программу на Паскале и сравнить её с приведенной в учебнике.

"Подсчитайте кол-во операций в приведенном алгоритме (Ответ приведите в виде функции от параметра n)." Подсчитать кол-во операций самому - это возможно, а как привести ответ в виде функции от параметра n - я не знаю. Помогите, пожалуйста, понять это задание. Заранее благодарен!

Помогите пожалуйста, программирование С++ в VisualStudio

тема "вложенные циклы"
как сделать вот таких пингвинчиков, может кто в курсе каким образом?._.



Вы находитесь на странице вопроса "Кто работал в болгере (gmail.com)? Помогите пожалуйста!!! Как сделать подвижное облако на своем сайте? И как сделать презентацию? Пожалуйста помогите мне,", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.