Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

ПОМОГИТЕ, ПОЖАЛУЙСТА, ПРОСТО РАЗЪЯСНИВ ЗАДАНИЕ. ПЖЛ)))

10-11 класс

.................................................................................................................................
Возьмите прайс лист любого компьютерного магазина или скачайте в интернете;
Составьте конфигурацию компьютера для специалиста вашей профессии;
Подберите программное обеспечение, поясните, для каких целей будут служить данные программы;
Посчитайте общую стоимость данной конфигурации по прайс листу
....................................................................................................................................
Учусь я на бухгалтера-экономиста.
Давайте думать вместе) Допустим, "специалист вашей профессии" - это бухгалтер. Я беру прайс лист (т.е. лист, где написаны наименования и цены всех товаров). Что такое конфигурация? Как её составить по этому прайс листу, если там и так всего цена и наименования известны...?)))) ПО подобрать, допустим, это будет ;MS Office Excel; для создания таблиц, а для данной задачи для подсчёта общей стоимости конфигурации; и ;MS Office World; для писания отчётов. Что же такое эти "конфигурации"?)))
Помогите, пожалуйста) не пропускайте вопрос)

Танюшка100 09 окт. 2013 г., 19:29:03 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
1богиня
09 окт. 2013 г., 21:07:01 (10 лет назад)

1. смотрим "системные требования" к выбранному ПО на сайте производителя. Выбираем ЦП/ОЗУ.

2. определяем размер жесткого диска (по нужному , объему хранимых данных + ПО). Выбираем жесткий диск.

3. приводы (cd/dvd), кардридеры, блютусы итд..

4. по цп (в основном (разъем)) и остальному смотрим мат плату, выбираем с нужным числом usb/lpt итд..

5. складываем мощность всего выбранного выше - тащим блок питания, чтобы покрывал мощность потребления..

Смотрим на dns-shop любую "конфигурацию" готового блока, что там подразумевают: 
Pentium G620 (2.6 GHz), 2GB, 500GB, DVD±RW

Ответить

Другие вопросы из категории

модуль srt не найден в паскале как исправить вот код

program prim_3;
uses srt;
Label 1;
const
Sob='Вам доступны базы';
var
p:integer;
otv:0..1;
begin
1:clrscr;
Writeln ('Введите ваш пароль');
Readln (p);
clrscr;
gotoxy (10,8);
case p of
1747: Writeln (sob,' A,B,C');
3331,7922: Writeln (sob,' B,C');
8927..9455: Writeln (sob,' C');
else
Writeln ('У вас нет права доступа к базам данных');
end;
gotoxy(15,10);
Writeln ('Будете продолжать работу ''Да-1,Нет-0' );
Readln (otv);
if otv=1 then goto 1;
end.

512Кбайт = 2 байт = 2 бит

Читайте также

Помогите, пожалуйста, разобраться и составить верный алгоритм. В задаче требовалось написать программу на Паскале и сравнить её с приведенной в учебнике.

"Подсчитайте кол-во операций в приведенном алгоритме (Ответ приведите в виде функции от параметра n)." Подсчитать кол-во операций самому - это возможно, а как привести ответ в виде функции от параметра n - я не знаю. Помогите, пожалуйста, понять это задание. Заранее благодарен!

Помогите пожалуйста.

Требуется написать Блокнот на делфи.
Написал всё, кроме кнопки "Сохранить" не пойму как сделать так, что бы при нажатии она работала как и в блакноте обычном.
Помогите пожалуйста :)

Помогите, пожалуйста, составить алгоритм для следующей задачи: Вводятся четыре числа. Известно, что 3 из них равны, а 4-ое отличается от 3-ех других.

Нужно выдать число, которое отличается от других равных, при этом, используя ровно две операции сравнения. Я пытался решить эту задачу и через максимум-минимум, и через условия, но везде натыкался на грабли. Помогите, пожалуйста, разобраться. Заранее благодарю! Перед выставлением решения, рассмотрите следующие варианты: "2 4 4 4", "2 3 2 2 ", "-3 -3 -2 -3", "-4 -4 -4 -5".



Вы находитесь на странице вопроса "ПОМОГИТЕ, ПОЖАЛУЙСТА, ПРОСТО РАЗЪЯСНИВ ЗАДАНИЕ. ПЖЛ)))", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.