Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Помогите!!!нужно полное решение !

5-9 класс

Slavadp1 07 сент. 2013 г., 22:47:36 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Torreto98
08 сент. 2013 г., 1:08:19 (10 лет назад)

То что ниже верное, прошу прощения..

+ 0 -
Galkinayanochka
08 сент. 2013 г., 2:03:05 (10 лет назад)

S(пока S больше или равно нулю начинай)
701-70
631-70
561-70
491-70
421-70
351-70
281-70
211-70
141-70
71-70
1-70
-69

N  при этом
7+1
8+1
9+1
10+1
11+1
12+1
13+1
14+1
15+1
16+1
17+1
18

N=18
наверное как-то так

Ответить

Читайте также

Задача на Паскале(нужно полное решение)

Задан массив случайным образом. Преобразовать его след. образом:

два сообщение содержит одинаковое количество символов, количество информации в первом тексте в 1,5 раза больше чем во втором , сколько символов

содержат алфавиты с помощью которого записаны сообщения стало известно что число символов в каждом алфавите не прерывает 10 и на каждый символ приходится целое число битов?
Нужно полное решение, знаю что ответ 3 и 2 символа

Помогите нужно написать программу.Дано число определить четное или нечетное. Пример: дано: y=a/b решение: Program RR;

Var

a,b,y:real;

begin

Read (a,b );

if b=0 then writekn ('решения нет')

else writeln (a/b);

end,



Вы находитесь на странице вопроса "Помогите!!!нужно полное решение !", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.