Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Сообщение <14-15> в разных ситуациях может быть воспринято по-разному.Поясните,что оно может означать в следующих ситуациях: Ситуация Значе

5-9 класс

ние

на вокзале

на уроке

на стадионе

в магазине

SergreiKruser 20 нояб. 2014 г., 9:45:17 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Cvetulay17041
20 нояб. 2014 г., 12:19:58 (9 лет назад)

На вокзале: время отправления поезда

На уроке: диапазон заданий

На стадионе: Счёт

В магазине: цена товара

+ 0 -
Shelkcuh
01 окт. 2017 г., 2:46:35 (6 лет назад)

Впишется в современный интерьер, украсит любую комнату в доме от гостиной до кабинета цвет интерьера картина элитные подарки для мужчин на день рождения

+ 0 -
Ilonafum
02 июня 2018 г., 2:41:48 (5 лет назад)

Оригиналы и Дженерики медицинских препаратов со всего света - достанем для вас по приемлемой цене! соф лед купить ледипасвир софосбувир курс лечения цена

+ 0 -
CharlesvioMb
11 сент. 2018 г., 13:07:01 (5 лет назад)

Онко препараты купить купить котеллик москва кабозантиниб инструкция по применению тагриссо осимертиниб zoladex goserelin (гозерелин) мекинист тагриссо купить

+ 0 -
Iludoed
20 нояб. 2014 г., 13:15:57 (9 лет назад)

Ситуация              Значение

на вокзале           минуты отправления поезда; платформы

на уроке              время, когда идет 6 урок

на стадионе        указывает направление к секторам; часы обеда кассы, продающей билеты    

 

в магазине          часы обеда

Ответить

Читайте также

помогите прошу

1. запишите в виде предложения на русском языке смысл математической формулы:
S=ab
2. сообщение «14-15» в разных ситуациях может быть воспринято по разному. поясните, что оно может обозначать в разных ситуациях:
а) на вокзале
б) на уроке
в) на стадионе
г) в магазине

прошу помогите срочно!!!!!!!!!!!!!

Плиз помогите: перевести числа из восмиричной в десятиричную 2, 4, 5, 6, 7, 11,12, 13, 14, 15, 17,21, 23 перевести числа из 16-тири

чной в десятиричную

A, C, D, E, 9, 10, 11, 12, 13, 14, 15

перевести числа из двоичной в десятиричную

1010, 0110, 0011, 0010, 1100, 1011, 0001, 1001, 0101, 0100

ЗАРАНЕЕ СПАСИБО)))))

Составьте программу, которая по введенному вами K - числу грибов печатает фразу <Мы нашли в лесу K грибов>, причем согласовывает окончание слова

<гриб> с числом K. Количество грибов может быть любым целым числом: 1, 3, 34, 127 и т.д. Окончание фразы определяется значением последней цифры.

Найдите пожолуйста ошибку !!! На языке си++ Из слова строка путем замены его букв получить слово строфа : #include<conio.h>

#include<iosream>
#include<string>
using namespace std;
main()
{
string s="строка";
s.erase(5,2);
s.insert(4,"ô");
cout<<s;
getch();
}

Как создать в HTML анкету с формой с сылкой на почту? Какие вопросы можно написать? Вот пример одного вопроса: <html>

<head>
<title></Title>
</head>
<body>
какой браузер вы используете?
<select name="браузер">
<option selected> Internet Explorer
<option> Opera
<option> Mozila
</select>
</body>
</html>



Вы находитесь на странице вопроса "Сообщение &lt;14-15&gt; в разных ситуациях может быть воспринято по-разному.Поясните,что оно может означать в следующих ситуациях: Ситуация Значе", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.