Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 977 ответов!

Как

5-9 класс

используют мобильный телефон в настоящее время в образовании?

Leletko03 15 мая 2013 г., 16:16:59 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Karanday
15 мая 2013 г., 18:20:19 (10 лет назад)

В образовании? В основном списывают. Но есть люди которые с помощью телефона выходят в интернет и ищут интересующие их темы по разным предметам.

+ 0 -
Lituanjka
15 мая 2013 г., 20:45:50 (10 лет назад)

Телефон в образование можно использовать по разному. Например калькулятор помогает посчитать. Можно позвонить и спросить у мамы, папы ответ на задачу и многое другое)

Ответить

Читайте также

Привет, у меня стоит Windows 7 и достаточно хорошая видекарта, но для иглы нужен новый DirectX 11. Но как понимаю в винде 7 он по умолчанию стоят? Так его

по идее надо обновить? Но в чем проблема, у меня на ПК нет инета, так как его обновить? Т.е скачать новый и установить? Спасибо за внимание.: )

1. Какие из перечисленных ниже устройств относятся к внешним? Монитор, процессор, оперативная память, принтер, клавиатура, жёст

кий диск, флэш-память, колонки.

2. Компьютер Вани имеет следующие характеристики:

- тактовая частота – 1,7 ГГц,

- объём оперативной памяти – 256 Мбайт.

Ваня хочет приобрести диски с компьютерными играми, на которых указаны следующие системные требования:

Диск 1. Процессор с тактовой частотой 1,5 Ггц, объём ОП – 256 Мбайт

Диск 2. Процессор с тактовой частотой 2 ГГц, объём ОП – 256 Мбайт

Диск 3. Процессор с тактовой частотой 1,7 Ггц, объём ОП – 512 Мбайт

Диск 4. Процессор с тактовой частотой 1,3 Ггц, объём ОП – 128 Мбайт.

Какие из указанных дисков Ване не стоит приобретать и почему?

3. Какова максимальная разрядность современных процессоров?

4. Расположите устройства внешней памяти в порядке убывания их объёма: CD-ROM, жёсткий диск, дискета, DVD-ROM.

5. В чём преимущества использования флэш-памяти перед другими видами внешней памяти?

напишите программу которая в последовательности натуральных чисел определяет минимальное число кратное 3. знаю как написать программу

для максимального числа

var

a:integer;

b:longint;

begin

b:=0;

readln(a);

while (a<>0) do

begin

if ((a mod 3=0) and (a>b)) then

b:=a;

readln(a);

end;

writeln(b);

readln

end.

как для минимального??

1.Производится бросание симметричной четырехгранной пирамидки . Какое количество информации мы получаем в зрительном сообщении о ее падении на одну из

граней ?
а)1бит
б)2бита
в)4бита
г)1байт
2.Из непрозрачного мешочка вынимают шарики с номерами , и известно , что информационное сообщение о номере шарика несет 5 битов информации . определить количество шариков в мешочке .
3.Какое количество информации пр игре в крестики-нолики на поле размером 4*4 клетки получит второй игрок после первого ходы первого игрока ?



Вы находитесь на странице вопроса "Как", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.