Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

дайте наиболее точное общее имя группе объектов: Канада, Бразилия, Япония

5-9 класс

Rvasilisa99 24 марта 2015 г., 10:44:06 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Lerazhmaylik0
24 марта 2015 г., 13:14:45 (9 лет назад)

Страны или Государства

Ответить

Другие вопросы из категории

Для составления цепочек используются бусины, поме­ченные буквами А, В, С, D, Е.На первом месте в цепочке стоит одна из бусин A,C,D. На втором- любая

согласная ,если первая буква гласная и любая гласная ,если первая буква согласная. На третьем месте - одна из бусин C,D,E,не стоящая в цепочке на первом или втором месте. Сколько цепочек можно создать по этому правилу?

Помогите, пожалуйста!! Информатика 9 класс. Болел в эти уроки...


(На основе этого документа) Составить программу классификации треугольников по его сторонам (вместо углов входными данными являются стороны треугольника a, b, c.)

Ребит дам 45 баллов!!!

вобщем дан массив
uses crt;
var a,b,c,d:array[1..10] of integer;
i,j:integer;
begin
for i:=1 to 10 do begin
{readln (a[i])};
a[i]:=random(10);
end;
for i:=1 to 10 do begin
write (a[i]:4);
end;
нужно найти произведение всех элементов массива а.

Читайте также

Дайте наиболее точное общее имя каждой группе объектов. а)Канада, Бразилия, Япония

б)Канада, США, Мексика
в) Лаура, Эльба, Висла
г) Принтер, монитор,клавиатура

дайте наиболее точное общее имя каждой группе: 1)Канада, Бразилия, Япония 2)КАнада, Бразилия, США 3)Канада, США, Мексика

4)Амазонка, Енисей, Нил

5) Волга, Амур, Иртыш

6)Луара, Эльба, Висла

7)Принтер, монитор, клавиатура

8)клавиатура, сканер, мышь

9)береза, жасмин, ромашка

10)яблоня груша, вишня



Вы находитесь на странице вопроса "дайте наиболее точное общее имя группе объектов: Канада, Бразилия, Япония", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.