Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Помогите пожалуйста!!!!!(#9) даю 63 пкт

5-9 класс

еррапо 04 марта 2017 г., 20:51:53 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Lenarka0896
04 марта 2017 г., 21:51:10 (7 лет назад)

1) Собака-лапа,Кошка-хвост,Самолёт-крыло.
2)Ромашка-цветок,дрозд-птица,шакал-млекопитающие
3)Снегирь-ласточка,краб-скорпион,окунь-карась
4) Среда-четверг, май-июнь, зима-весна
5)Холод-обморожение, солнцепёк - тепловой удар, зима-мороз

+ 0 -
Танюшка1990
05 марта 2017 г., 0:38:04 (7 лет назад)

Растение - стебель
Собака - животное
Сосна - ель
Январь - февраль
Тренировка - усталость :D

Ответить

Другие вопросы из категории

ПОЖАЛУЙСТА, КТО-НИБУДЬ, НАПИШИТЕ, НА ЗАВТРО НАДО, СРОЧНО, ПЛИИЗ!!! ЛЮДИ, УМОЛЯЮ! И ВСЁ ПО ПАРЯДКУ ПИСАТЬ, КУДА ЗАХОДИШЬ, КАК ,ЧТО ДЕЛАЕШЬ! Я УЖЕ 3 РАЗ

ЭТО ЗАДАНИЕ ПОСЫЛАЮ, НА ЗАВТРА НАДОО!!

1.Откройте в Программе просмотра изображений и факсов любой графический файл в формате ВМР ( например, Тема 7\ Задания 7.1\ образец bmp.). Сохраните этот рисунок в форматах JPG, GIF, TIFF. Сравните размеры созданных файлов с оригиналом. Объясните, как влияет формат файла на его размер и качество изображения. 2. Просотрие значение свойств файлов графических изобраений( например, из папки Тема 7\ задания 7.1\ Упражнение 7) Спомощью команды свойства контекстного меню этих объектов и заполните таблицу. Сделайте вывод, как зависит размер файла от вида графики. Там 1-векторная и 1 -растровая

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "Помогите пожалуйста!!!!!(#9) даю 63 пкт", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.