Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Помогите пожалуйста!!!

5-9 класс

Swag333 27 июня 2013 г., 1:13:39 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
АмиркО
27 июня 2013 г., 3:15:06 (10 лет назад)

я думаю что так:   С:\ Физика\ Экзамен                                                                 

Ответить

Другие вопросы из категории

Информационный объем сообщения в 16-битной кодировке равен 34байт. Это сообщение перекодировали в 8-битную кодировку, а затем приписали еще несколько

символов, после чего объем сообщения составил 176 бит. Сколько символов приписали после перекодировки?

№1. Зачеркните "лишнее" слово присутствующее в каждой строке. Дебри, прения, игры, шахматы. Носок, мозоль, георгин,помидор.

Магистраль, вестибюль,бандероль,лазурь.

Озимь,цитадель,фланель,панцирь.

№2.Для каждого понятия запишите противоположное и противоречивое понятия.Например: большой дом, маленький дом, небольшой дом.

Х<5,.....,........?

Некий "черный ящик" настраивается на программу преобразования числовой или текстовой информации.Проанализировав приведённые протоколы испытаний,определите

правило преобразования информации.Что будет на выходе "черного ящика" если на входе будет слово "сом"? варианты ответов "Вход Выход" "15 Не могу" "Карась р" "Слон Ж" "Скворец п" "Паук н" "сом ?"

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "Помогите пожалуйста!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.